<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Čtyřikrát ano u legendárního Taxisu",
			'autor': 'Pavlína Roztočilová',
		'device': "desktop",
		'url': 'http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čtyřikrát ano u legendárního Taxisu - Pardubický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pardubice – V pořadí už 19. ročník mezinárodní výstavy Koně v akci je už minulostí, dva páry s ní spojené ale čeká budoucnost. Pořadatelé totiž naplnili…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pardubický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html">
    <meta property="og:title" content="Čtyřikrát ano u legendárního Taxisu">
    <meta property="og:image" content="http://g.denik.cz/45/67/svatba-u-taxisu-barbara-machova-a-cenek-brynda-foto-tomas-kubelka_denik-630.jpg">
    <meta property="og:description" content="Pardubice – V pořadí už 19. ročník mezinárodní výstavy Koně v akci je už minulostí, dva páry s ní spojené ale čeká budoucnost. Pořadatelé totiž naplnili téma výstavy „svatební veselí“ do puntíku a tak u legendární překážky – Taxisova příkopu zaznělo „ano“. A to dokonce dvakrát, nebo vlastně čtyřikrát. ">
    <link rel="previewimage" href="http://g.denik.cz/45/67/svatba-u-taxisu-barbara-machova-a-cenek-brynda-foto-tomas-kubelka_denik-630.jpg">
    <meta property="article:published_time" content="2017-09-05T15:28:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikpce1">
    <meta name="twitter:creator" content="@denikpce1">
    <meta name="twitter:title" content="Čtyřikrát ano u legendárního Taxisu">
    <meta name="twitter:description" content="Pardubice – V pořadí už 19. ročník mezinárodní výstavy Koně v akci je už minulostí, dva páry s ní spojené ale čeká budoucnost. Pořadatelé…">
    <meta name="twitter:image" content="http://g.denik.cz/45/67/svatba-u-taxisu-barbara-machova-a-cenek-brynda-foto-tomas-kubelka_denik-630.jpg">
    <meta property="author" content="Pavlína Roztočilová">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504533887.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1504523948.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504523948.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pardubický deník" href="http://pardubicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504523948.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/pardubicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion pardubicky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Pardubice" href="/mikroregion/pardubice.html">PARDUBICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Přelouč" href="/mikroregion/prelouc.html">PŘELOUČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holice" href="/mikroregion/holice.html">HOLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lázně Bohdaneč" href="/mikroregion/lazne-bohdanec.html">LÁZNĚ BOHDANEČ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://pardubicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/pardubicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                    NÁZORY Z REGIONU
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Narození/pohřby">
                    NAROZENÍ/POHŘBY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Čtyřikrát ano u legendárního Taxisu</h1>
                <p class="perex">Pardubice – V pořadí už 19. ročník mezinárodní výstavy Koně v akci je už minulostí, dva páry s ní spojené ale čeká budoucnost. Pořadatelé totiž naplnili téma výstavy „svatební veselí“ do puntíku a tak u legendární překážky – Taxisova příkopu zaznělo „ano“. A to dokonce dvakrát, nebo vlastně čtyřikrát. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:28</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html&text=%C4%8Cty%C5%99ikr%C3%A1t%20ano%20u%20legend%C3%A1rn%C3%ADho%20Taxisu&via=denikpce1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/svatba-a-zavodisti.html?mm=8069490&amp;back=1814514916-2019-45">
                                        <img src="http://g.denik.cz/45/67/svatba-u-taxisu-barbara-machova-a-cenek-brynda-foto-tomas-kubelka_denik-630.jpg" width="630" height="420" alt="Svatba u Taxisu: Barbara Machová a Čeněk Brynda." title="Svatba u Taxisu: Barbara Machová a Čeněk Brynda." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/svatba-a-zavodisti.html?mm=8069491&amp;back=1814514916-2019-45&amp;photo=1">

                                            <img src="http://g.denik.cz/45/b8/svatba-u-taxisu-zdenek-a-jana-jasensti_denik-180.jpg" width="180" height="119" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-1">
                                        <a href="/galerie/svatba-a-zavodisti.html?mm=8069490&amp;back=1814514916-2019-45&amp;photo=1">
                                            <i class="fa fa-camera"><span>2</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Svatba u Taxisu: Barbara Machová a Čeněk Brynda.<span>Foto: <span>Tomáš Kubelka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>U Taxisu se totiž v neděli konaly svatební obřady hned dva. Nejprve se novomanželi stali Barbara Machová a Čeněk Brynda, vzápětí po nich svůj manželský slib po 30 letech obnovili manželé Jásenští. Role oddávající se ujala zastupitelka města Pardubic a zároveň členka představenstva Dostihového spolku Ludmila Ministrová. <br /><br />„Pro nás jako koňáky je Taxis magický pojem. Když se kdekoli řekne, že jsme se brali u Taxisu, každý vyvalí oči. Nejdřív jsme mysleli, že tu budeme jen my dva a svědci a teď už je nás pětadvacet. Každý chce být u toho. Jsme od Litoměřic, a přesto jsme všichni vážili tu cestu, abychom to tady mohli vidět a zažít,“ řekla nevěsta Barbara. <br /><br />Manželé Jáseňští se nedělním obnovením manželského slibu rozhodli znovu začít. Jsou oba koňáci a bohužel přišli o své nejmilejší – o koně. „Chtěli jsme ukončit to škaredé, co nás potkalo, začít znovu. Uviděli jsme výzvu závodiště a rozhodli se do toho jít,“ uvedla Jana Jáseňská.<br /><br />Svatební obřady ale nebyly jediným naplněním tématu výstavu. V programu byla k vidění například skotská svatba i s dudáky, čtverylka welsh pony pojatá jako „cesta k oltáři“ a kostýmované nevěsty a ženichy bylo možné potkávat o víkendu po celém závodišti. </p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/pavlina-roztocilova-2838.html">Pavlína Roztočilová</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:28</span>
    <a href="/diskuse/nova/UKmPa.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html&text=%C4%8Cty%C5%99ikr%C3%A1t%20ano%20u%20legend%C3%A1rn%C3%ADho%20Taxisu&via=denikpce1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pardubicky.denik.cz/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: dostihové závodiště, koně" href="/tema/zavodiste.html">DOSTIHOVÉ ZÁVODIŠTĚ, KONĚ</a></li>
                <li><a title="Téma: dostihy" href="/tema/dostihy.html">DOSTIHY</a></li>
            </ul>
        </div>

        
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Diváci vyberou dostihovou barvu. Jaká přijde po červené?-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/divaci-vyberou-dostihovou-barvu-jaka-prijde-po-cervene-20170613.html"><img src="http://g.denik.cz/45/c1/ftg-15-posledni-dostih-zavodiste-sezona-2014-pce_denik-180.jpg" width="164" height="135" alt="Svatba u Taxisu: Barbara Machová a Čeněk Brynda." title="Svatba u Taxisu: Barbara Machová a Čeněk Brynda."></a>
                                </div>
                                <h2><a title="Téma: Diváci vyberou dostihovou barvu. Jaká přijde po červené?-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/divaci-vyberou-dostihovou-barvu-jaka-prijde-po-cervene-20170613.html">Diváci vyberou dostihovou barvu. Jaká přijde po…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Zlatý pohár: Vítěz Dangerous Gleam těžil z taktiky start - cíl-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ostatni_region/zlaty-pohar-vitez-dangerous-gleam-tezil-z-taktiky-start-cil-20170613.html"><img src="http://g.denik.cz/45/2d/ftg_12_121_velka_pardubicka_3dostih_pce_09102011_denik-180.jpg" width="168" height="135" alt="Svatba u Taxisu: Barbara Machová a Čeněk Brynda." title="Svatba u Taxisu: Barbara Machová a Čeněk Brynda."></a>
                                </div>
                                <h2><a title="Téma: Zlatý pohár: Vítěz Dangerous Gleam těžil z taktiky start - cíl-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/ostatni_region/zlaty-pohar-vitez-dangerous-gleam-tezil-z-taktiky-start-cil-20170613.html">Zlatý pohár: Vítěz Dangerous Gleam těžil z taktiky…</a></h2>
                            </div>

                                       
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Brutální přepadení za bílého dne za Globusem"  href="/zlociny-a-soudy/brutalni-prepadeni-za-bileho-dne-za-globusem-20170905.html">
        <img src="http://g.denik.cz/45/0c/policie_nova_policejni_auto_158_ilustracni_4_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Brutální přepadení za bílého dne za Globusem"  href="/zlociny-a-soudy/brutalni-prepadeni-za-bileho-dne-za-globusem-20170905.html">
                
                Brutální přepadení za bílého dne za Globusem
                <span class="perex">Pardubice – K velmi brutálnímu přepadení došlo minulou středu 30. srpna po čtrnácté hodině v Pardubicích v lokalitě Trnová. Na stezce za obchodním domem Globus směrem ke…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Čeští basketbalisté přes Černou Horu nepřelezli" href="/ostatni_region/cesti-basketbaliste-pres-cernou-horu-neprelezli-20170905.html">
                <img src="http://g.denik.cz/45/80/eurobasket2017-1_denik-300.jpg" width="300" height="200" alt="Z basketbalového duelu Česko - Černá Hora na ME 2017." title="Z basketbalového duelu Česko - Černá Hora na ME 2017.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>EXKLUZIVNĚ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Čeští basketbalisté přes Černou Horu nepřelezli"  href="/ostatni_region/cesti-basketbaliste-pres-cernou-horu-neprelezli-20170905.html">Čeští basketbalisté přes Černou Horu nepřelezli</a>
                </h2>
                <div class="perex hidden">Kluž /Z DĚJIŠTĚ BASKETBALOVÉHO ME/ – Čeští basketbalisté si museli před čtvrtým utkáním ve skupině C připadat jako horolezci. Aby otevřeli osmifinálové brány, museli zdolat Černou Horu. To však zůstalo jen zbožným přáním. Lvi se nedostali ani do prvního základního tábora… Už na úpatí totiž na ně čekali ostřelovači, kteří je rozprášili dálkovými projektily.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vypsaná fixa vypustila před svým turné do světa nový klip" href="/kultura_region/vypsana-fixa-vypustila-pred-svym-turne-do-sveta-novy-klip-20170905.html">
                <img src="http://g.denik.cz/20/20/festival-okor-2017-07_denik-300.jpg" width="300" height="225" alt="Okoř 2017. Vypsaná Fixa" title="Okoř 2017. Vypsaná Fixa">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kapela-vypsana-fixa.html"><i class="fa fa-camera"></i> 9</a>

                <h2>
                    <a title="číst článek: Vypsaná fixa vypustila před svým turné do světa nový klip"  href="/kultura_region/vypsana-fixa-vypustila-pred-svym-turne-do-sveta-novy-klip-20170905.html">Vypsaná fixa vypustila před svým turné do světa nový klip</a>
                </h2>
                <div class="perex hidden">/VIDEOKLIP/ Kapela Vypsaná fixa odstartuje koncem října druhou část turné k aktuálnímu albu Tady to někde je. Ochutnávkou je videoklip k písni Robí Valentýn, který dotočila v minulých dnech.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kopáním do plotu chtěl naštvat psa. Prokopal se jen na záchytku" href="/zlociny-a-soudy/kopanim-do-plotu-chtel-nastvat-psa-prokopal-se-jen-na-zachytku-20170905.html">
                        <img src="http://g.denik.cz/45/33/mestska-policie-pardubice-mppce-2013-ilustracni-pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kopáním do plotu chtěl naštvat psa. Prokopal se jen na záchytku" href="/zlociny-a-soudy/kopanim-do-plotu-chtel-nastvat-psa-prokopal-se-jen-na-zachytku-20170905.html">Kopáním do plotu chtěl naštvat psa. Prokopal se jen na záchytku</a>
                </h2>
                <p>Pardubice – Muže kopajícího do plotu a křičícího na celou ulici museli v Pardubicích pacifikovat strážníci. Na tísňovou linku městské policie se obrátil obyvatel rodinného domu s tím, že mu nějaký opilec kope do vrat a provokuje tím jeho psa.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Úspěšný start! Florbalisté zdolali Střešovice i Ústí" href="/ostatni_region/uspesny-start-florbaliste-zdolali-stresovice-i-usti-20170905.html">
                        <img src="http://g.denik.cz/45/de/florbal-ilustracni-pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Úspěšný start! Florbalisté zdolali Střešovice i Ústí" href="/ostatni_region/uspesny-start-florbaliste-zdolali-stresovice-i-usti-20170905.html">Úspěšný start! Florbalisté zdolali Střešovice i Ústí</a>
                </h2>
                <p>Pardubice – Dva zápasy, dvě výhry. Takovou bilancí se pardubičtí florbalisté mohli po úvodních dvou kolech pyšnit naposledy v sezoně 2013/2014. Historie se však nyní opakuje. Sokol se po výhrách nad Tatranem Střešovice a Ústím nad Labem ujal dočasného vedení v Tipsport Superlize. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kampaň hnutí ANO doplní stříbrný karavan i historický vlak" href="/zpravy_region/kampan-hnuti-ano-doplni-stribrny-karavan-i-historicky-vlak-20170905.html">
                        <img src="http://g.denik.cz/50/ef/brno-billboard-predvolebni-kampan_denik-240.jpg" width="240" height="180" alt="ILUSTRAČNÍ FOTO." title="ILUSTRAČNÍ FOTO.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kampaň hnutí ANO doplní stříbrný karavan i historický vlak" href="/zpravy_region/kampan-hnuti-ano-doplni-stribrny-karavan-i-historicky-vlak-20170905.html">Kampaň hnutí ANO doplní stříbrný karavan i historický vlak</a>
                </h2>
                <p>Pardubice – Svou kampaň před volbami do Poslanecké sněmovny Parlamentu České republiky zahájilo v pondělí v Pardubicích i hnutí ANO. Na třídu Míru přijeli jeho kandidáti v pojízdné kanceláři, která se nachází v lesklém stříbrném karavanu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lidl sklízí posměšky, vtipy i hněv. Omluva nepomohla, lidé chtějí protestovat" href="http://www.dotyk.cz/udalosti/lidl-sklidil-posmesky-i-hnev-omluva-nepomohla-lide-chystaji-protestni-akce.html">
                        <img src="http://g.denik.cz/111/c9/lidl04-02-clone_denik-240.jpg" width="240" height="180" alt="Kristus by to měl v Lidlu těžké" title="Kristus by to měl v Lidlu těžké">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>DOTYK.CZ</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/lidl-sklidil-hnev-i-posmech-lide-poradaji-protestni-akce.html"><i class="fa fa-camera"></i> 11</a>
                        </div>

                    
                </div>
                <h2><a target="_blank" title="číst článek: Lidl sklízí posměšky, vtipy i hněv. Omluva nepomohla, lidé chtějí protestovat" href="http://www.dotyk.cz/udalosti/lidl-sklidil-posmesky-i-hnev-omluva-nepomohla-lide-chystaji-protestni-akce.html">Lidl sklízí posměšky, vtipy i hněv. Omluva nepomohla, lidé chtějí protestovat</a>
                </h2>
                <p>/GALERIE/ Německý obchodní řetězec Lidl sklízí hněv i posměšky za svou propagaci takzvaného "řeckého týdne v Lidlu", při níž použil letáky s vyobrazením kostelů na ostrově Santorini, z jejichž kupolí umazal kříže. Kromě záplavy vtipů bude v Česku čelit i "křižáckému tažení".</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kampan-hnuti-ano-doplni-stribrny-karavan-i-historicky-vlak-20170905.html" class="img-l"><img src="http://g.denik.cz/50/ef/brno-billboard-predvolebni-kampan_denik-100.jpg" width="100" height="75" alt="ILUSTRAČNÍ FOTO." title="ILUSTRAČNÍ FOTO."></a>
                <a href="/zpravy_region/kampan-hnuti-ano-doplni-stribrny-karavan-i-historicky-vlak-20170905.html" class="text-r">
                    Kampaň hnutí ANO doplní stříbrný karavan i historický vlak
                    <span>Pardubice – Svou kampaň před volbami do Poslanecké sněmovny Parlamentu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bouckovy-obrazy-na-univerzite-20170905.html" class="img-l"><img src="http://g.denik.cz/45/04/univerzita-pardubice-hrozba-bombou-anonym-evakuace-2014-pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/bouckovy-obrazy-na-univerzite-20170905.html" class="text-r">
                    Boučkovy obrazy na univerzitě
                    <span>Pardubice – Dnes v 17 hodin bude v Galerii Univerzity Pardubice otevřena…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/slehackovac-zranil-mladou-zenu-20170904.html" class="img-l"><img src="http://g.denik.cz/45/b5/sanitka_zachranka_aro_155_zachranna_sluzba_pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/slehackovac-zranil-mladou-zenu-20170904.html" class="text-r">
                    Šlehačkovač zranil mladou ženu
                    <span>Pardubice – Že i příprava šlehačky může někdy být nebezpečná se bohužel na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/silnici-u-cepi-zatarasi-betonove-panely-ridici-budou-muset-jet-jinudy-20170904.html" class="img-l"><img src="http://g.denik.cz/38/91/zakaz-vjezdu-zataras-zabrana-znacka-omezeni-uzavirka-doprava030817-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/silnici-u-cepi-zatarasi-betonove-panely-ridici-budou-muset-jet-jinudy-20170904.html" class="text-r">
                    Silnici u Čepí zatarasí betonové panely, řidiči budou muset jet jinudy
                    <span>Čepí – Silnice třetí třídy z Rozhovic do Duban, která umožňovala rovný…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/letiste-na-podzim-pocita-az-s-patnacti-lety-tydne-20170904.html" class="img-l"><img src="http://g.denik.cz/45/82/hana-smejkalova_denik-100.jpg" width="88" height="75" alt="ŘEDITELKA PARDUBICKÉHO LETIŠTĚ Hana Šmejkalová před nově vznikajícím terminálem. " title="ŘEDITELKA PARDUBICKÉHO LETIŠTĚ Hana Šmejkalová před nově vznikajícím terminálem. "></a>
                <a href="/zpravy_region/letiste-na-podzim-pocita-az-s-patnacti-lety-tydne-20170904.html" class="text-r">
                    Letiště na podzim počítá až s patnácti lety týdně
                    <span>Pardubice – Už zítra by měl na pardubickém letišti přistát boeing v…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24552-zari-v-zahrade-cas-seti-a-sazeni-ale-i-priprav-na-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/efc4c5088abc56b15af0c7bdffe21940.jpg" alt="Září v zahradě - čas setí a sázení, ale i příprav na zimu"></div>
                <div class="text">Září v zahradě - čas setí a sázení, ale i příprav na zimu</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24548-ke-stavbe-repliky-horacke-vesnice-na-vysocine-dopomohly-moderni-materialy/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/9c7654d20c0bcc68caacbf0dff4fbdc1.jpg" alt="Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní materiály"></div>
                <div class="text">Ke stavbě repliky horácké vesnice na Vysočině dopomohly moderní…</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: kapela Vypsaná fixa" href="/galerie/kapela-vypsana-fixa.html?mm=7865918">
                    <img src="http://g.denik.cz/45/6b/krest-cd-vypsana-fixa-zlutypes-20170311-sejk-pce_denik-100.jpg" width="100" height="75" alt="kapela Vypsaná fixa" title="kapela Vypsaná fixa">
                </a>
                <a title="číst článek: kapela Vypsaná fixa" class="video-text" href="/galerie/kapela-vypsana-fixa.html">
                    <div class="title">video</div>
                    kapela Vypsaná fixa
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Lidl sklidil hněv i posměch, lidé pořádají protestní akce" href="/galerie/lidl-sklidil-hnev-i-posmech-lide-poradaji-protestni-akce.html">
                            <img src="http://g.denik.cz/111/b0/lidl07_denik-100.jpg" width="100" height="75" alt="Nové logo Lidlu v podání satirické stránky TMBK" title="Nové logo Lidlu v podání satirické stránky TMBK">
                        </a>
                        <a title="číst článek: Lidl sklidil hněv i posměch, lidé pořádají protestní akce" class="video-text" href="/galerie/lidl-sklidil-hnev-i-posmech-lide-poradaji-protestni-akce.html">
                            <div class="title">galerie</div>
                            Lidl sklidil hněv i posměch, lidé pořádají protestní…
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-6-TDi-TO-Kombi-15002938594391006.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/28587/12033/13031/0/11728261018587/images/m15002938594391006.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2013</div>
                    <div class="price">167 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6i-74kW-H-Hatchback-15031198563611506.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4341/6620/14957/0/13461498604341/images/m15031198563611506.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-Combi-1-6-T-Kombi-1214629s.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27723/21083/15234/0/13711232517723/images/m150354039149113.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2014</div>
                    <div class="price">279 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/angelina-jolie-prechytracila-brada-pitta-herec-deti-nejspis-jen-tak-nedostane-20170905.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/85/brangelina-hl_denik-100.jpg" width="100" height="56" alt="Angelina se k Bradovi chová, jako by spolu nikdy ani nežili..." title="Angelina se k Bradovi chová, jako by spolu nikdy ani nežili..."></a>
        <a href="http://sip.denik.cz/celebrity/angelina-jolie-prechytracila-brada-pitta-herec-deti-nejspis-jen-tak-nedostane-20170905.html" target="_blank">Angelina Jolie PŘECHYTRAČILA Brada Pitta! Herec děti nejspíš jen tak nedostane!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/tajemstvi-noveho-muze-roku-za-zavratnou-karieru-matyase-hlozka-muze-jeho-mama-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ce/stanislav-hlozek-matyas-hlozek-syn_denik-100.jpg" width="100" height="56" alt="Standa má opravdu fešného syna." title="Standa má opravdu fešného syna."></a>
        <a href="http://sip.denik.cz/celebrity/tajemstvi-noveho-muze-roku-za-zavratnou-karieru-matyase-hlozka-muze-jeho-mama-20170904.html" target="_blank">TAJEMSTVÍ nového Muže roku: Za závratnou kariéru Matyáše Hložka může jeho MÁMA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-a-opuchli-jsou-stale-k-poznani-20170905.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f8/odpadlik-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-a-opuchli-jsou-stale-k-poznani-20170905.html" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI a OPUCHLI. Jsou stále k poznání?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-hit-letosniho-leta-ktery-je-spis-nocni-murou-nafouknout-laybag-20170911.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/perex-laybagy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-hit-letosniho-leta-ktery-je-spis-nocni-murou-nafouknout-laybag-20170911.html" target="_blank">VIDEO: HIT letošního LÉTA, který byl spíš NOČNÍ MŮROU. Nafouknout LAYBAG</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ze-osklivky-jitky-z-discopribehu-je-kraska-ale-smrt-ditete-ji-dostala-na-dno-20170906.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/af/jaroslava-stranska-discopribeh_denik-100.jpg" width="100" height="56" alt="Z Jitky z Discopříběhu vyrostla opravdová kočka." title="Z Jitky z Discopříběhu vyrostla opravdová kočka."></a>
        <a href="http://sip.denik.cz/celebrity/ze-osklivky-jitky-z-discopribehu-je-kraska-ale-smrt-ditete-ji-dostala-na-dno-20170906.html" target="_blank">Z ošklivky Jitky z Discopříběhu je KRÁSKA! Smrt dítěte ji ale dostala NA DNO...</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/mexicka-vlna-vysla-z-mody-prekonal-ji-tenhle-dojemny-ritual-fotbaloveho-tymu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Mexická vlna vyšla z módy! Překonal ji tenhle dojemný rituál fotbalového týmu" title="Mexická vlna vyšla z módy! Překonal ji tenhle dojemný rituál fotbalového týmu" src="http://g.denik.cz/s/rss/2600d55794559d298ca413807d326222.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/mexicka-vlna-vysla-z-mody-prekonal-ji-tenhle-dojemny-ritual-fotbaloveho-tymu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Mexická vlna vyšla z módy! Překonal ji tenhle dojemný rituál fotbalového týmu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vite-co-obsahuje-bujon-podivejte-se-do-tovarny-kde-kostky-vyrabi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/e7a6aef7f0cba67ea92c4557c579310d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vite-co-obsahuje-bujon-podivejte-se-do-tovarny-kde-kostky-vyrabi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Víte, co obsahuje bujón? Nahlédněte do továrny, kde kostky vyrábí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nej-ceska-poznejte-nejstarsi-pivovar-ci-automobilku-v-prumyslovych-nej.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/4eef1c6ea288ce13cd299791f7b617f2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nej-ceska-poznejte-nejstarsi-pivovar-ci-automobilku-v-prumyslovych-nej.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">NEJ Česka: Pivo, auta, elektrárny a další průmyslové zázraky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/491910/vymena-se-17letou-matkou-jsi-pedofil-vole-bylo-ji-14-zni-rev-pri-osmi-ocich.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/418fb24a8a8dce5e9a41513d0b9098cb.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/491910/vymena-se-17letou-matkou-jsi-pedofil-vole-bylo-ji-14-zni-rev-pri-osmi-ocich.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Výměna se 17letou matkou: Jsi pedofil, vole! Bylo jí 14, zní řev při osmi očích</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/491787/do-ceska-mohly-proniknout-tuny-vyrobku-z-jedovatych-vajec-varovali-nemci.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3a52f6268072966b9964716c191bf3b3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/491787/do-ceska-mohly-proniknout-tuny-vyrobku-z-jedovatych-vajec-varovali-nemci.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Do Česka mohly proniknout tuny výrobků z jedovatých vajec, varovali Němci</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/04f90aaaed7325290aa2c6c381101af5.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-36102.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7fe0bdc167a302adb381d3c706e96b7f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/10-smrticich-modnich-trendu-kvuli-kterym-zkraslujicim-prostredkum-zeny-drive-umiraly-35303.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům ženy dříve umíraly?" target="_blank">10 SMRTÍCÍCH MÓDNÍCH TRENDŮ: Kvůli kterým zkrášlujícím prostředkům…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3df6ab6488743d899acff9151b328b3c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/odpadlik-po-25-letech-hrdinove-zesediveli-trochu-opuchli-ale-porad-jsou-k-poznani-36249.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád JSOU K POZNÁNÍ" target="_blank">ODPADLÍK PO 25 LETECH: Hrdinové ZEŠEDIVĚLI, trochu OPUCHLI, ale pořád…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/25981ae48598ef60f10bc2f9216e8ec8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/jak-by-vypadaly-nejslavnejsi-svetove-plus-size-modelky-kdyby-byly-normalni-35159.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly &quot;normální&quot;?" target="_blank">Jak by vypadaly NEJSLAVNĚJŠÍ SVĚTOVÉ PLUS SIZE MODELKY, kdyby byly …</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/ctyrikrat-ano-u-legendarniho-taxisu-20170905.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/pardubickydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/denikpce1"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-e5b4161d3120-1504532813.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1504532813.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504523948.js"></script>


</body>
</html>
