<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Husák odstoupil z kandidátky Starostů",
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Husák odstoupil z kandidátky Starostů - Pardubický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pardubický kraj - Starostové a nezávislí (STAN) před víkendem změnili svoji kandidátní listinu, se kterou se chystají k volbám do Poslanecké sněmovny…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pardubický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html">
    <meta property="og:title" content="Husák odstoupil z kandidátky Starostů">
    <meta property="og:image" content="http://g.denik.cz/63/f7/praha-stan-starostove-programova-konference-volby-parlament-24_denik-630.jpg">
    <meta property="og:description" content="Pardubický kraj - Starostové a nezávislí (STAN) před víkendem změnili svoji kandidátní listinu, se kterou se chystají k volbám do Poslanecké sněmovny Parlamentu České republiky. Z druhého místa odstoupil profesor Českého vysokého učení technického Miroslav Husák.">
    <link rel="previewimage" href="http://g.denik.cz/63/f7/praha-stan-starostove-programova-konference-volby-parlament-24_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-25T14:06:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikpce1">
    <meta name="twitter:creator" content="@denikpce1">
    <meta name="twitter:title" content="Husák odstoupil z kandidátky Starostů">
    <meta name="twitter:description" content="Pardubický kraj - Starostové a nezávislí (STAN) před víkendem změnili svoji kandidátní listinu, se kterou se chystají k volbám do…">
    <meta name="twitter:image" content="http://g.denik.cz/63/f7/praha-stan-starostove-programova-konference-volby-parlament-24_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1503565015.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503483626.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503066490.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pardubický deník" href="http://pardubicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1502284957.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/pardubicky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion pardubicky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Pardubice" href="/mikroregion/pardubice.html">PARDUBICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Přelouč" href="/mikroregion/prelouc.html">PŘELOUČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holice" href="/mikroregion/holice.html">HOLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lázně Bohdaneč" href="/mikroregion/lazne-bohdanec.html">LÁZNĚ BOHDANEČ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://pardubicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Fortuna TIP liga">
                    FORTUNA TIP LIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/pardubicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                    NÁZORY Z REGIONU
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Narození/pohřby">
                    NAROZENÍ/POHŘBY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Husák odstoupil z kandidátky Starostů</h1>
                <p class="perex">Pardubický kraj - Starostové a nezávislí (STAN) před víkendem změnili svoji kandidátní listinu, se kterou se chystají k volbám do Poslanecké sněmovny Parlamentu České republiky. Z druhého místa odstoupil profesor Českého vysokého učení technického Miroslav Husák.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 14:06</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html&text=Hus%C3%A1k%20odstoupil%20z%20kandid%C3%A1tky%20Starost%C5%AF&via=denikpce1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=praha-stan-starostove-programova-konference-volby-parlament-24&amp;s=63&amp;back=4148532292-2019-45">
                                <img src="http://g.denik.cz/63/f7/praha-stan-starostove-programova-konference-volby-parlament-24_denik-630.jpg" width="630" height="420" alt="Hnutí Starostové a nezávislí (STAN) schvalovalo 24. srpna v Praze na programové konferenci volební program pro sněmovní volby. Na snímku Petr Gazdík." title="Hnutí Starostové a nezávislí (STAN) schvalovalo 24. srpna v Praze na programové konferenci volební program pro sněmovní volby. Na snímku Petr Gazdík." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Hnutí Starostové a nezávislí (STAN) schvalovalo 24. srpna v Praze na programové konferenci volební program pro sněmovní volby. Na snímku Petr Gazdík.<span>Foto: <span>Deník / Divíšek Martin</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Je to člověk, který pochází z Prahy a není rodilý Pardubák. Vyhodnotil tedy, že by nám s hlasy v Pardubickém kraji příliš nepomohl a také, že by mu jeho pracovní povinnosti bránily zapojit se do naší volební kampaně. Kandidátní listina se nám tedy posouvá, všichni kandidáti se posouvají o jedno místo dopředu,“ uvedla starostka Řečan nad Labem Michaela Matoušková, která Starosty do voleb povede z prvního místa. Na druhém místě stanul starosta Vraclavi Oldřich Koblížek.<br /><br />Ve volbách budou Starostové spolupracovat s politickým hnutím Nestraníci, jež zastupuje starosta Vysokého Mýta František Jiraský nebo starosta Jablonného nad Orlicí Miroslav Wágner, a také s politickou stranou SNK Demokratů, které zastupuje starosta města Chrudim Petr Řezníček. <br /><br />Svou kandidátku STAN měnili již poté, co se hnutí rozešlo s KDU-ČSL. Od 21. srpna však musí kandidátky do voleb do sněmovny, které se uskuteční 20. a 21. října, zůstat beze změny pořadí.   <strong><em>Karolína Bulisová, Lada Součková</em></strong></p></div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 14:06</span>
    <a href="/diskuse/nova/DvbkJ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html&text=Hus%C3%A1k%20odstoupil%20z%20kandid%C3%A1tky%20Starost%C5%AF&via=denikpce1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pardubicky.denik.cz/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Silničáři se chystají s nanovlákny na Masarykovo náměstí"  href="/zpravy_region/silnicari-se-chystaji-s-nanovlakny-na-masarykovo-namesti-20170825.html">
        <img src="http://g.denik.cz/45/b2/pardubice-vlakna-krizovatka_denik-w630.jpg" width="629" height="354" alt="MASARYKOVO NÁMĚSTÍ v Pardubicích bylo naposledy modernizováno v roce 2004. Letos přijde na řadu jen úsek Hradecké ulice od Wonkova mostu ke křižovatce se Sukovou třídou. Samotné náměstí se oprav dočká v další fázi." title="MASARYKOVO NÁMĚSTÍ v Pardubicích bylo naposledy modernizováno v roce 2004. Letos přijde na řadu jen úsek Hradecké ulice od Wonkova mostu ke křižovatce se Sukovou třídou. Samotné náměstí se oprav dočká v další fázi.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Silničáři se chystají s nanovlákny na Masarykovo náměstí"  href="/zpravy_region/silnicari-se-chystaji-s-nanovlakny-na-masarykovo-namesti-20170825.html">
                
                Silničáři se chystají s nanovlákny na Masarykovo náměstí
                <span class="perex">Pardubice – První etapa výměny povrchů na čtyřproudé silnici na pardubickém Masarykově náměstí začne na přelomu září a října. Původně se přitom hovořilo už o termínu na…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ladra: Počítali jsme, že na nás po pauze vletí" href="/fotbal_region/ladra-pocitali-jsme-ze-na-nas-po-pauze-vleti-20170825.html">
                <img src="http://g.denik.cz/45/9f/fotbal-pce-usti0817-12_denik-300.jpg" width="300" height="191" alt="Pardubice – Ústí nad Labem" title="Pardubice – Ústí nad Labem">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Ladra: Počítali jsme, že na nás po pauze vletí"  href="/fotbal_region/ladra-pocitali-jsme-ze-na-nas-po-pauze-vleti-20170825.html">Ladra: Počítali jsme, že na nás po pauze vletí</a>
                </h2>
                <div class="perex hidden">Pardubice – V červenobílém dresu již nastupoval v minulé sezoně, hostování z Mladé Boleslavi bylo znovu prodlouženo. Dvacetiletý fotbalista TOMÁŠ LADRA stihl odehrát tři zápasy, z toho dvakrát dohrávaly Pardubice ve druhém poločase v oslabení. „Není to nic příjemného, ale jsme kondičně dobře připravení. Naštěstí jsme to tentokrát zvládli a odvezli si tři body,“ řekl Ladra po výhře 1:0 ve Vítkovicích, kterou podpořil vstřeleným gólem. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V noci oblékají kostýmy" href="/zpravy_region/v-noci-oblekaji-kostymy-20170825.html">
                <img src="http://g.denik.cz/45/d8/hradozamecka-nocc_denik-300.jpg" width="300" height="220" alt="Hradozámecká noc na Kunětické hoře 26. 8." title="Hradozámecká noc na Kunětické hoře 26. 8.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: V noci oblékají kostýmy"  href="/zpravy_region/v-noci-oblekaji-kostymy-20170825.html">V noci oblékají kostýmy</a>
                </h2>
                <div class="perex hidden">Pardubicko – Osmý ročník Hradozámecké noci zavítá také do okolí krajského města. Na hradě Kunětická hora ho zahájí lampionovým průvodem, který začne ve 20 hodin na parkovišti pod hradem. „Děti nám pomohou rozsvítit potemnělý hrad a pak už budou následovat večerní prohlídky zpestřené o doprovodný program,“ řekl za organizátory Mirek Pecha.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiči v Rokytně oslaví výročí založení hudbou a ohnivou show" href="/zpravy_region/hasici-v-rokytne-oslavi-vyroci-zalozeni-hudbou-a-ohnivou-show-20170824.html">
                        <img src="http://g.denik.cz/45/b2/hasici_hasicske_auto_pozar_ilustracni_pce_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hasiči v Rokytně oslaví výročí založení hudbou a ohnivou show" href="/zpravy_region/hasici-v-rokytne-oslavi-vyroci-zalozeni-hudbou-a-ohnivou-show-20170824.html">Hasiči v Rokytně oslaví výročí založení hudbou a ohnivou show</a>
                </h2>
                <p>Rokytno – Hasičský sbor v Rokytně slaví 135 let od svého založení. Na oslavu tohoto jubilea si na sobotní odpoledne přichystal pro veřejnost bohatý program, který začne ve 13 hodin u hasičské stanice v Rokytně. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pardubická policie hledá 13letou dívku. Nevrátila se domů" href="/zpravy_region/pardubicka-policie-hleda-13letou-divku-nevratila-se-domu-20170825.html">
                        <img src="http://g.denik.cz/45/93/patrani-katerina-posoltova-20170825-pcr-pce_denik-240.jpg" width="240" height="180" alt="Pohřešovaná Kateřina Posoltová" title="Pohřešovaná Kateřina Posoltová">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pardubická policie hledá 13letou dívku. Nevrátila se domů" href="/zpravy_region/pardubicka-policie-hleda-13letou-divku-nevratila-se-domu-20170825.html">Pardubická policie hledá 13letou dívku. Nevrátila se domů</a>
                </h2>
                <p>Pardubice - Pohřešuje se Kateřina Posoltová. Policie žádá o pomoc veřejnost.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Začínající kapely i vypsaná fiXa na festivalu On the Road" href="/zpravy_region/zacinajici-kapely-i-vypsana-fixa-na-festivalu-on-the-road-20170825.html">
                        <img src="http://g.denik.cz/45/5a/ftg-1-krest-cd-vypsana-fixa-20170311-sejk-pce_denik-240.jpg" width="240" height="160" alt="Vypsaná fiXa křtila u Žlutého psa nové CD." title="Vypsaná fiXa křtila u Žlutého psa nové CD.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Začínající kapely i vypsaná fiXa na festivalu On the Road" href="/zpravy_region/zacinajici-kapely-i-vypsana-fixa-na-festivalu-on-the-road-20170825.html">Začínající kapely i vypsaná fiXa na festivalu On the Road</a>
                </h2>
                <p>Lázně Bohdaneč– Začínající regionální kapely, ale i známé skupiny, jako je Kalkata band nebo nejznámější pardubická kapela vypsaná fiXa. Přesně takový bude hudební festival On the Road, který se uskuteční dnes i zítra v Lázních Bohdaneč. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Vybrali jsme NEJ HOUBAŘE vašeho kraje" href="http://www.denik.cz/zahrada/vybrali-jsme-nej-houbare-vaseho-kraje2-20170825.html">
                        <img src="http://g.denik.cz/1/af/edazeman_denik-240.jpg" width="240" height="158" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Vybrali jsme NEJ HOUBAŘE vašeho kraje" href="http://www.denik.cz/zahrada/vybrali-jsme-nej-houbare-vaseho-kraje2-20170825.html">Vybrali jsme NEJ HOUBAŘE vašeho kraje</a>
                </h2>
                <p>Děkujeme všem houbařům, kteří nám zaslali fotografie svých úlovků. Zaslané příspěvky nás nadchly svou rozmanitostí - kromě hřibů dorazily i bedly, žampiony, lišky a obrovité pýchavky. Je vidět, že rostou. Pro Nej houbaře každého kraje máme připravenou knihu a audioknihu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-noci-oblekaji-kostymy-20170825.html" class="img-l"><img src="http://g.denik.cz/45/d8/hradozamecka-nocc_denik-100.jpg" width="100" height="73" alt="Hradozámecká noc na Kunětické hoře 26. 8." title="Hradozámecká noc na Kunětické hoře 26. 8."></a>
                <a href="/zpravy_region/v-noci-oblekaji-kostymy-20170825.html" class="text-r">
                    V noci oblékají kostýmy
                    <span>Pardubicko – Osmý ročník Hradozámecké noci zavítá také do okolí krajského…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hasici-v-rokytne-oslavi-vyroci-zalozeni-hudbou-a-ohnivou-show-20170824.html" class="img-l"><img src="http://g.denik.cz/45/b2/hasici_hasicske_auto_pozar_ilustracni_pce_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/hasici-v-rokytne-oslavi-vyroci-zalozeni-hudbou-a-ohnivou-show-20170824.html" class="text-r">
                    Hasiči v Rokytně oslaví výročí založení hudbou a ohnivou show
                    <span>Rokytno – Hasičský sbor v Rokytně slaví 135 let od svého založení. Na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pardubicka-policie-hleda-13letou-divku-nevratila-se-domu-20170825.html" class="img-l"><img src="http://g.denik.cz/45/93/patrani-katerina-posoltova-20170825-pcr-pce_denik-100.jpg" width="100" height="75" alt="Pohřešovaná Kateřina Posoltová" title="Pohřešovaná Kateřina Posoltová"></a>
                <a href="/zpravy_region/pardubicka-policie-hleda-13letou-divku-nevratila-se-domu-20170825.html" class="text-r">
                    Pardubická policie hledá 13letou dívku. Nevrátila se domů
                    <span>Pardubice - Pohřešuje se Kateřina Posoltová. Policie žádá o pomoc…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zacinajici-kapely-i-vypsana-fixa-na-festivalu-on-the-road-20170825.html" class="img-l"><img src="http://g.denik.cz/45/5a/ftg-1-krest-cd-vypsana-fixa-20170311-sejk-pce_denik-100.jpg" width="100" height="67" alt="Vypsaná fiXa křtila u Žlutého psa nové CD." title="Vypsaná fiXa křtila u Žlutého psa nové CD."></a>
                <a href="/zpravy_region/zacinajici-kapely-i-vypsana-fixa-na-festivalu-on-the-road-20170825.html" class="text-r">
                    Začínající kapely i vypsaná fiXa na festivalu On the Road
                    <span>Lázně Bohdaneč– Začínající regionální kapely, ale i známé skupiny, jako je…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rodinny-pritel-v-letnim-kine-20170825.html" class="img-l"><img src="http://g.denik.cz/45/a3/letni-kino-v-srpnu-nabidne-komedie-dramata-thrillery-i-filmy-pro-deti-01_denik-100.jpg" width="100" height="67" alt="Pardubické letní kino." title="Pardubické letní kino."></a>
                <a href="/zpravy_region/rodinny-pritel-v-letnim-kine-20170825.html" class="text-r">
                    Rodinný přítel v Letním kině
                    <span>Pardubice – V Letním kině je dnes na programu české drama režiséra Jana…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/souteze/24527-vybrali-jsme-nej-houbare-vaseho-kraje/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/8b2635b11d1d8d8d6430acd0fd70b217.jpg" alt="Vybrali jsme NEJ HOUBAŘE vašeho kraje"></div>
                <div class="text">Vybrali jsme NEJ HOUBAŘE vašeho kraje</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24476-kupujete-bazen-poradime-vam-jak-na-to/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/894632f30281756909c36a13b2fa854d.jpg" alt="Kupujete bazén? Poradíme vám, jak na to"></div>
                <div class="text">Kupujete bazén? Poradíme vám, jak na to</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: &quot;Požár&quot; bytu na Dašické v Pardubicích" href="/galerie/g-pozar-byt-dasicka-20170819-sejk-pce.html?mm=8013478">
                    <img src="http://g.denik.cz/45/a2/pozar-byt-dasicka-20170819-sejk-pce_denik-100.jpg" width="100" height="75" alt='"Požár" bytu na Dašické v Pardubicích' title='"Požár" bytu na Dašické v Pardubicích'>
                </a>
                <a title="číst článek: &quot;Požár&quot; bytu na Dašické v Pardubicích" class="video-text" href="/galerie/g-pozar-byt-dasicka-20170819-sejk-pce.html">
                    <div class="title">video</div>
                    &quot;Požár&quot; bytu na Dašické v Pardubicích
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Převrácení popeláři v Chrudimi" href="/galerie/prevraceni-popelari-v-chrudimi.html">
                            <img src="http://g.denik.cz/34/e0/prevraceni-popelari-2_denik-100.jpg" width="100" height="56" alt="Převrácení popeláři v Chrudimi" title="Převrácení popeláři v Chrudimi">
                        </a>
                        <a title="číst článek: Převrácení popeláři v Chrudimi" class="video-text" href="/galerie/prevraceni-popelari-v-chrudimi.html">
                            <div class="title">galerie</div>
                            Převrácení popeláři v Chrudimi
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6i-74kW-H-Hatchback-15031198563611506.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4341/6620/14957/0/13461498604341/images/m15031198563611506.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">169 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FOctavia%2FOctavia-2-0-TDI-8-Sedan-Limuzina-1201639s.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27723/21083/15234/0/13711232517723/images/m1503040583968244.jpg" alt="Škoda Octavia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Octavia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">189 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FMondeo%2FMondeo-1-8-16V-LPG-Kombi-15026981383661033.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/3183/20733/12785/0/11507121993183/images/m15026981383661033.jpg" alt="Ford Mondeo">
                </div>
                <div class="right">
                    <div class="title-car">Ford Mondeo</div>
                    <div class="date">rok 2007</div>
                    <div class="price">109 900,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-zasnoubeni-milenku-pozadal-o-ruku-v-africe-20170825.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/74/harry-hl-saty_denik-100.jpg" width="100" height="56" alt="Princ Harry a jeho láska Meghan Markle." title="Princ Harry a jeho láska Meghan Markle."></a>
        <a href="http://sip.denik.cz/celebrity/princ-harry-a-meghan-markle-zasnoubeni-milenku-pozadal-o-ruku-v-africe-20170825.html" target="_blank">Princ Harry a Meghan Markle: ZASNOUBENI! Milenku požádal o ruku v Africe!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/5-nejbeznejsich-typu-pupiku-podle-jeho-tvaru-muzete-poznat-nemoci-20170825.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/9d/typy-pupiku-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/5-nejbeznejsich-typu-pupiku-podle-jeho-tvaru-muzete-poznat-nemoci-20170825.html" target="_blank">5 NEJBĚŽNĚJŠÍCH typů PUPÍKŮ: Podle jeho TVARU MŮŽETE POZNAT NEMOCI.</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-pravdivy-pribeh-hry-o-truny-prave-zacina-hra-o-kozy-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3b/perex-game-of-goats_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-pravdivy-pribeh-hry-o-truny-prave-zacina-hra-o-kozy-20170904.html" target="_blank">VIDEO: Pravdivý příběh Hry o trůny, právě začíná HRA O KOZY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatorku-pavlu-charvatovou-ze-studeneho-cumaku-je-sexy-kost-20170827.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/42/pavla-charvatova_denik-100.jpg" width="100" height="56" alt="Změnila se k nepoznání. " title="Změnila se k nepoznání. "></a>
        <a href="http://sip.denik.cz/celebrity/pamatujete-si-na-moderatorku-pavlu-charvatovou-ze-studeneho-cumaku-je-sexy-kost-20170827.html" target="_blank">Pamatujete si na moderátorku Pavlu Charvátovou? Ze studeného čumáku je SEXY KOST</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/dada-patrasova-felix-slovacek_denik-100.jpg" width="100" height="56" alt="V rodině to pěkně vře." title="V rodině to pěkně vře."></a>
        <a href="http://sip.denik.cz/celebrity/sebevrazda-milostny-trojuhelnik-dostal-dadu-patrasovou-na-absolutni-dno-20170827.html" target="_blank">SEBEVRAŽDA? Milostný trojúhelník dostal Dádu Patrasovou na ABSOLUTNÍ DNO</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/francouzi-zuri-prezident-macron-utratil-680-tisic-za-make-up-a-vizazistu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Francouzi zuří. Prezident Macron utratil 680 tisíc za make-up a vizážistu" title="Francouzi zuří. Prezident Macron utratil 680 tisíc za make-up a vizážistu" src="http://g.denik.cz/s/rss/897e7e2ab6f26d8eaa5d46de628b68d7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/francouzi-zuri-prezident-macron-utratil-680-tisic-za-make-up-a-vizazistu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Francouzi zuří. Prezident Macron utratil 680 tisíc za make-up a vizážistu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/202524f2e07f3a86f8df7af8ef3f8db7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divenka-se-pohadala-s-matkou-nasli-ji-obesenou-v-pokojicku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Dívenka se pohádala s matkou. Našli ji oběšenou v pokojíčku</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/caa3128e0fc14f485f3e91c969b64913.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krasna-nahoda-sestry-porodily-ve-stejny-den-na-stejnem-miste.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krásná náhoda: Sestry porodily ve stejný den na stejném místě!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/489614/jane-23-v-5-mesici-nasli-rakovinu-rozhodnete-se-vy-nebo-dite-statecna-mama-vybojovala-zivot-pro-obe.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/915337efde53105d0ef7c93d86f08622.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/489614/jane-23-v-5-mesici-nasli-rakovinu-rozhodnete-se-vy-nebo-dite-statecna-mama-vybojovala-zivot-pro-obe.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Janě (23) v 5. měsíci našli rakovinu. Rozhodněte se: vy, nebo dítě! Statečná máma vybojovala život p</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/489765/milosi-porid-si-kreslo-zemanova-noha-je-nelecitelna-prozradil-ringo-cech.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/edf32b304edaf570c0ee47e95d465ca3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/489765/milosi-porid-si-kreslo-zemanova-noha-je-nelecitelna-prozradil-ringo-cech.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Miloši, pořiď si křeslo.“ Zemanova noha je neléčitelná, prozradil Ringo Čech</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/38afd3a0c7317c16272d6ef4234a1d43.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-inspirace-zkuste-se-ohaknout-jako-tato-boubelka-vyrazite-tim-svemu-okoli-dech-36222.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím svému okolí dech!" target="_blank">MÓDNÍ INSPIRACE: Zkuste se oháknout jako tato BOUBELKA, vyrazíte tím…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7a413968616cbee014b65c1c6f198922.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejkrasnejsi-fotografie-nahych-tehotnych-celebrit-neuverite-kdo-vsechno-se-svlekl-35598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo všechno se svlékl!" target="_blank">Nejkrásnější fotografie nahých těhotných celebrit: Neuvěříte, kdo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/7294f5529e3e4e542c39de1a3fc0e02c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/nejosklivejsi-svatebni-saty-celebrit-maji-miliony-ale-presto-se-berou-v-podivnych-kreacich-35667.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se berou v podivných kreacích!" target="_blank">Nejošklivější svatební šaty celebrit: Mají miliony, ale přesto se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/79d3b9f76d9d10b0bb53b342da1e5a51.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/20-nejdesivejsich-fotografii-historie-pozor-tohle-je-jen-pro-silne-povahy-35493.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné povahy" target="_blank">20 NEJDĚSIVĚJŠÍCH FOTOGRAFIÍ HISTORIE. Pozor! Tohle je jen pro silné…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/husak-odstoupil-z-kandidatky-starostu-20170825.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/pardubickydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/denikpce1"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503483626.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503483626.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
