<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Parkování na hokeji se může prodražit... - Pardubický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pardubice – Doba hájení pro řidiče parkující v rozporu s předpisy kolem Tipsport areny skončila. Městská policie končí s tolerancí přestupků.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Pardubický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html">
    <meta property="og:title" content="Parkování na hokeji se může prodražit...">
    <meta property="og:image" content="http://g.denik.cz/45/41/ilustracni_156_mestska_policie_pardubice_denik-630.jpg">
    <meta property="og:description" content="Pardubice – Doba hájení pro řidiče parkující v rozporu s předpisy kolem Tipsport areny skončila. Městská policie končí s tolerancí přestupků.">
    <link rel="previewimage" href="http://g.denik.cz/45/41/ilustracni_156_mestska_policie_pardubice_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-25T07:24:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikpce1">
    <meta name="twitter:creator" content="@denikpce1">
    <meta name="twitter:title" content="Parkování na hokeji se může prodražit...">
    <meta name="twitter:description" content="Pardubice – Doba hájení pro řidiče parkující v rozporu s předpisy kolem Tipsport areny skončila. Městská policie končí s tolerancí…">
    <meta name="twitter:image" content="http://g.denik.cz/45/41/ilustracni_156_mestska_policie_pardubice_denik-630.jpg">
    <meta property="author" content="Jiří Sejkora">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487750449.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487750449.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1487943931.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Pardubický deník" href="http://pardubicky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 45]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/pardubicky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Pardubice" href="/mikroregion/pardubice.html">PARDUBICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Přelouč" href="/mikroregion/prelouc.html">PŘELOUČ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holice" href="/mikroregion/holice.html">HOLICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Lázně Bohdaneč" href="/mikroregion/lazne-bohdanec.html">LÁZNĚ BOHDANEČ</a></li>
        </ul>
    </li>

    <li>
        <a href="http://pardubicky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                    TIPLIGA
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'pardubicky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://pardubicky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/pardubicky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://pardubicky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" title="Názory z regionu">
                    NÁZORY Z REGIONU
                </a>
            </li>
            <li>
                <a href="http://pardubicky.denik.cz/spolecenska_rubrika/"  data-ga-push="menu-podrubriky" title="Narození/pohřby">
                    NAROZENÍ/POHŘBY
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Parkování na hokeji se může prodražit...</h1>
                <p class="perex">Pardubice – Doba hájení pro řidiče parkující v rozporu s předpisy kolem Tipsport areny skončila. Městská policie končí s tolerancí přestupků.</p>



                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:24</span>


                    

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html&text=Parkov%C3%A1n%C3%AD%20na%20hokeji%20se%20m%C5%AF%C5%BEe%20prodra%C5%BEit...&via=denikpce1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=ilustracni_156_mestska_policie_pardubice">
                                <img src="http://g.denik.cz/45/41/ilustracni_156_mestska_policie_pardubice_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Jiří Sejkora</span></span></p>

                <div class="dv4-clanek-text">
                    <p>Pro mnohé překvapení, pro mnohé zlost. Nemohl za to jen herní projev mužstva, ale pokuty za špatné parkování.</p>
<p>Po minulém domácím hokejovém utkání našla řada řidičů za stěračem svých vozidel lístek od městské policie. Zejména ti, kteří stáli v okolí pardubické Tipsport areny na místech, která k parkování určena nejsou – kolem budovy úřady České správy sociálního zabezpečení. Pokuty dostali i ti, kteří vozidla zaparkovali „na trávě" v ulici U Stadionu.<br /><br />„Šlo o blok za sto korun, ale stejně mě to naštvalo," říká jedna z pokutovaných řidiček. „Nevadí mi ani ta pokuta, ale to, že tolerance, která trvala několik let, najednou přestala bez varování platit," dodává.</p>
<h2 class="pseudo-h3">PŘIVÍRALI OČI</h2>
<p>Tamní parkovací plochy při hokejích motoristé využívají často. Navzdory značkám a dopravním předpisům. Městská policie nad tím doposud přivírala oči. Jenže tolerování přestupků teď nebude jen tak snadné.<br /><br />„Museli jsme reagovat na řadu stížností obyvatel sídliště Závodu míru, kde si v době pořádání akcí v aréně lidé parkují doslova, kde chtějí. Rezidenti, kteří na ta místa mají řádně předplacené parkovací karty, si pak oprávněně stěžují. Strážníci proto začali tyto případy řešit," říká ředitel městské policie Rostislav Hübl.<br /><br />Při nedělním domácím utkání tak řidiči, kteří zaparkují v rozporu s předpisy, mohou očekávat pokuty.<br /><br />Parkovacích míst v centru je málo. Před hokejovým utkáním či větším koncertem jako odstavná parkoviště slouží i dočasně uzavřené jízdní pruhy Sukovy třídy a Hradecké ulice.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jiri-sejkora-2747.html">Jiří Sejkora</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 07:24</span>
    <a href="/diskuse/nova/O8dro.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html&text=Parkov%C3%A1n%C3%AD%20na%20hokeji%20se%20m%C5%AF%C5%BEe%20prodra%C5%BEit...&via=denikpce1" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pardubicky.denik.cz/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Městská policie Pardubice" href="/tema/mppce.html">MĚSTSKÁ POLICIE PARDUBICE</a></li>
            </ul>
        </div>

        <div class="dv4-clanek-silver-box">
            <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

    
                
                   
                   

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: VIDEO: Opilý balet na třídě Míru. Co vyváděl, zjistil až druhý den-" onclick="ga('send', 'event', 'detail článku', &quot;pardubicky.denik.cz&quot;, 'Související články desktop')" href="/zlociny-a-soudy/video-opily-balet-na-tride-miru-co-vyvadel-zjistil-az-druhy-den-20170224.html"><img src="http://g.denik.cz/45/08/opily-balet-tridamir-20170223-mppce-pce_denik-180.jpg" width="180" height="101" alt="Ilustrační foto" title="Ilustrační foto"></a>
                            </div>
                            <h2><a title="Téma: VIDEO: Opilý balet na třídě Míru. Co vyváděl, zjistil až druhý den-" onclick="ga('send', 'event', 'detail článku', &quot;pardubicky.denik.cz&quot;, 'Související články desktop')" href="/zlociny-a-soudy/video-opily-balet-na-tride-miru-co-vyvadel-zjistil-az-druhy-den-20170224.html">VIDEO: Opilý balet na třídě Míru. Co vyváděl, zjistil…</a></h2>
                        </div>

                    
                    
                    
                   
                        <div class="clanek-box">
                            <div class="img">
                                <a title="Téma: Cizinka chtěla fackovat kolemjdoucí před nemocnicí-" onclick="ga('send', 'event', 'detail článku', &quot;pardubicky.denik.cz&quot;, 'Související články desktop')" href="/zlociny-a-soudy/cizinka-chtela-fackovat-kolemjdouci-pred-nemocnici-20170217.html"><img src="http://g.denik.cz/45/a9/mestska-policie-pardubice-3-ilu-mppce-efc232-20160404-pce_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto"></a>
                            </div>
                            <h2><a title="Téma: Cizinka chtěla fackovat kolemjdoucí před nemocnicí-" onclick="ga('send', 'event', 'detail článku', &quot;pardubicky.denik.cz&quot;, 'Související články desktop')" href="/zlociny-a-soudy/cizinka-chtela-fackovat-kolemjdouci-pred-nemocnici-20170217.html">Cizinka chtěla fackovat kolemjdoucí před nemocnicí</a></h2>
                        </div>

                                <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;pardubicky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Ujížděl policistům Pardubicemi. Naboural přitom několik aut"  href="/zlociny-a-soudy/ujizdel-policistum-pardubicemi-naboural-pritom-nekolik-aut-20170224.html">
        <img src="http://g.denik.cz/45/5b/zadrzeni-ujizdejici-ridic-20170224-sejk-pce_denik-w630.jpg" width="629" height="354" alt="Ujíždějícího řidiče zadržela hlídka dopravní policie v Pardubicích po krátké honičce. Při své jízdě naboural několik aut. " title="Ujíždějícího řidiče zadržela hlídka dopravní policie v Pardubicích po krátké honičce. Při své jízdě naboural několik aut. ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/g-zadrzeni-ujizdejici-ridic-20170224-sejk-pce.html"><i class="fa fa-camera"></i> 7</a>

        <h2>
            <a title="číst článek: Ujížděl policistům Pardubicemi. Naboural přitom několik aut"  href="/zlociny-a-soudy/ujizdel-policistum-pardubicemi-naboural-pritom-nekolik-aut-20170224.html">
                
                Ujížděl policistům Pardubicemi. Naboural přitom několik aut
                <span class="perex">Pardubice - Honičku s policií si v páteční odpolední špičce zkusil 25letý řidič se zákazem řízení. Do policistů i najížděl.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zastupitelé Ideon neprodali. Někteří totiž nedorazili včas" href="/zpravy_region/zastupitele-ideon-neprodali-nekteri-totiz-nedorazili-vcas-20170224.html">
                <img src="http://g.denik.cz/45/2d/ideon_ilustracka_budova_pce_denik-300.jpg" width="300" height="200" alt="Ideon" title="Ideon">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zastupitelé Ideon neprodali. Někteří totiž nedorazili včas"  href="/zpravy_region/zastupitele-ideon-neprodali-nekteri-totiz-nedorazili-vcas-20170224.html">Zastupitelé Ideon neprodali. Někteří totiž nedorazili včas</a>
                </h2>
                <div class="perex hidden">Pardubice - Pro prodej byla i část opozice. Ke schválení ale chyběl jediný hlas.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Víkendové sportovní tipy" href="/ostatni_region/vikendove-sportovni-tipy-20170223.html">
                <img src="http://g.denik.cz/32/bc/futsal-salova-kopana-200-2016_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Víkendové sportovní tipy"  href="/ostatni_region/vikendove-sportovni-tipy-20170223.html">Víkendové sportovní tipy</a>
                </h2>
                <div class="perex hidden">Pardubicko - Basketbal, florbal, fotbal, házená a sálová kopaná tento víkend.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vítr v Pardubickém kraji od rána kácí stromy" href="/z-regionu/vitr-v-pardubickem-kraji-od-rana-kaci-stromy-20170224.html">
                        <img src="http://g.denik.cz/45/fb/spadly-strom-vitr-auto-husova-20170224-sejk-pce_denik-240.jpg" width="240" height="180" alt="Silný vítr v Pardubicích v Husově ulici shodil v pátek ráno strom na zaparkované osobní vozidlo." title="Silný vítr v Pardubicích v Husově ulici shodil v pátek ráno strom na zaparkované osobní vozidlo.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/g-vitr-pardubicky-kraj-20170224-sejk-hzs-pce.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Vítr v Pardubickém kraji od rána kácí stromy" href="/z-regionu/vitr-v-pardubickem-kraji-od-rana-kaci-stromy-20170224.html">Vítr v Pardubickém kraji od rána kácí stromy</a>
                </h2>
                <p>Pardubický kraj - Výstraha před silným větrem v Pardubickém kraji platí po dnes po celý den. Pohotovost mají i energetici.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nebezpečí pominulo. Evakuovaní mohou domů a silnice je průjezdná" href="/pozary/nebezpeci-pominulo-evakuovani-mohou-domu-a-silnice-je-prujezdna-20170224.html">
                        <img src="http://g.denik.cz/39/4b/img-3586_denik-240.jpg" width="240" height="160" alt="Letecké záběry na místo výbuchů" title="Letecké záběry na místo výbuchů">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/g-zzs-hk-pak-vybuch-policka-20170223-sejk-pce.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Nebezpečí pominulo. Evakuovaní mohou domů a silnice je průjezdná" href="/pozary/nebezpeci-pominulo-evakuovani-mohou-domu-a-silnice-je-prujezdna-20170224.html">Nebezpečí pominulo. Evakuovaní mohou domů a silnice je průjezdná</a>
                </h2>
                <p>Polička - Lidé evakuovaní po čtvrtečních explozích v poličských strojírnách se mohou vrátit domů. Areál již nehrozí dalšími detonacemi. Zprůjezdněna byla i silnice z Poličky na Jimramov. </p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Házenkářky přetlačily favorita" href="/ostatni_region/hazenkarky-pretlacily-favorita-20170223.html">
                        <img src="http://g.denik.cz/54/69/20170220-hazena-chemicka-zluty-nachod10_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Házenkářky přetlačily favorita" href="/ostatni_region/hazenkarky-pretlacily-favorita-20170223.html">Házenkářky přetlačily favorita</a>
                </h2>
                <p>Pardubice – Druhé dva body v sezoně za skalp druhého ve druhém jarním duelu. Odvetnou část rozjeli i muži.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kolem strojíren bude zakázaná zóna. Munice létala i mimo areál" href="/pozary/kolem-strojiren-bude-zakazana-zona-munice-letala-i-mimo-areal-20170224.html">
                        <img src="http://g.denik.cz/39/ff/img-3588_denik-240.jpg" width="240" height="160" alt="Letecké záběry na místo výbuchů" title="Letecké záběry na místo výbuchů">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/g-policka-strojirny-vybuch-20170223-svi.html"><i class="fa fa-camera"></i> 18</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Kolem strojíren bude zakázaná zóna. Munice létala i mimo areál" href="/pozary/kolem-strojiren-bude-zakazana-zona-munice-letala-i-mimo-areal-20170224.html">Kolem strojíren bude zakázaná zóna. Munice létala i mimo areál</a>
                </h2>
                <p>Polička - Policie se v Poličce chystá na scénář "Vrbětice". Okolí strojíren může zůstat uzavřeno několik týdnů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zastupitele-ideon-neprodali-nekteri-totiz-nedorazili-vcas-20170224.html" class="img-l"><img src="http://g.denik.cz/45/2d/ideon_ilustracka_budova_pce_denik-100.jpg" width="100" height="67" alt="Ideon" title="Ideon"></a>
                <a href="/zpravy_region/zastupitele-ideon-neprodali-nekteri-totiz-nedorazili-vcas-20170224.html" class="text-r">
                    Zastupitelé Ideon neprodali. Někteří totiž nedorazili včas
                    <span>Pardubice - Pro prodej byla i část opozice. Ke schválení ale chyběl jediný…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/z-pardubic-se-bude-letat-do-londyna-20170223.html" class="img-l"><img src="http://g.denik.cz/45/ee/letadlo_ryanair_boeing_737_ilustracni_pce_denik-100.jpg" width="100" height="75" alt="Letoun společnosti Ryanair." title="Letoun společnosti Ryanair."></a>
                <a href="/zpravy_region/z-pardubic-se-bude-letat-do-londyna-20170223.html" class="text-r">
                    Z Pardubic se bude létat do Londýna
                    <span>Pardubice - Propad počtu cestujících pardubického letiště může zachránit…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/reditelku-sluzeb-odvolali-predstavenstvo-zustava-20170223.html" class="img-l"><img src="http://g.denik.cz/45/5b/kena-tomkova-afrika-vylet-ano-2017-pce_denik-100.jpg" width="100" height="75" alt="Vedení městské společnosti Služby města Pardubic vyrazilo pod vedením ředitelky Ley Tomkové (ANO) do Jihoafrické republiky. Prý na pracovní cestu." title="Vedení městské společnosti Služby města Pardubic vyrazilo pod vedením ředitelky Ley Tomkové (ANO) do Jihoafrické republiky. Prý na pracovní cestu."></a>
                <a href="/zpravy_region/reditelku-sluzeb-odvolali-predstavenstvo-zustava-20170223.html" class="text-r">
                    Ředitelku Služeb odvolali, představenstvo zůstává
                    <span>Pardubice – Jen jako formalita působilo hlasování pardubických zastupitelů…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pardubice-jsou-mesto-pro-byznys-20170223.html" class="img-l"><img src="http://g.denik.cz/45/bd/ftg-11-mesto-pro-byznys-vyhlaseni-20170223-lub-pce_denik-100.jpg" width="100" height="67" alt="Vyhlášení srovnávací soutěže Město pro byznys Pardubického kraje v Pardubicích." title="Vyhlášení srovnávací soutěže Město pro byznys Pardubického kraje v Pardubicích."></a>
                <a href="/zpravy_region/pardubice-jsou-mesto-pro-byznys-20170223.html" class="text-r">
                    Pardubice jsou Město pro byznys
                    <span>Pardubický kraj - Nejlépe se podniká v Pardubicích, Lanškrouně a Svitavách.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pardubice-budou-pecovat-o-hroby-vyznamnych-obcanu-20170223.html" class="img-l"><img src="http://g.denik.cz/45/3b/hrobka-jaromir-john-2017-pce_denik-100.jpg" width="100" height="75" alt="Hrobka spisovatele Jaromíra Johna" title="Hrobka spisovatele Jaromíra Johna"></a>
                <a href="/zpravy_region/pardubice-budou-pecovat-o-hroby-vyznamnych-obcanu-20170223.html" class="text-r">
                    Pardubice budou pečovat o hroby významných občanů
                    <span>Pardubice - V minulosti už několik důležitých pietních míst zbytečně…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.47.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.47.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.47.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.47.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.47.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.47.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.47.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.47.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.47.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.47.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.47.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.47.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Ujížděl policejní hlídce, naboural několik aut" href="/galerie/g-zadrzeni-ujizdejici-ridic-20170224-sejk-pce.html?mm=7540125">
                    <img src="http://g.denik.cz/45/5b/zadrzeni-ujizdejici-ridic-20170224-sejk-pce_denik-100.jpg" width="100" height="74" alt="Ujížděl policejní hlídce, naboural několik aut" title="Ujížděl policejní hlídce, naboural několik aut">
                </a>
                <a title="číst článek: Ujížděl policejní hlídce, naboural několik aut" class="video-text" href="/galerie/g-zadrzeni-ujizdejici-ridic-20170224-sejk-pce.html">
                    <div class="title">video</div>
                    Ujížděl policejní hlídce, naboural několik aut
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Letecké záběry na místo explozí v poličských strojírnách" href="/galerie/letecke-zabery-na-misto-explozi-v-policskych-strojirnach.html">
                            <img src="http://g.denik.cz/39/4b/img-3586_denik-100.jpg" width="100" height="67" alt="Letecké záběry na místo výbuchů" title="Letecké záběry na místo výbuchů">
                        </a>
                        <a title="číst článek: Letecké záběry na místo explozí v poličských strojírnách" class="video-text" href="/galerie/letecke-zabery-na-misto-explozi-v-policskych-strojirnach.html">
                            <div class="title">galerie</div>
                            Letecké záběry na místo explozí v poličských…
                        </a>
                    </div>
        </div>
    </div>

<div class="promo-box-cars-3">
    <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
    <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="/images/automix/loga/cars.png" alt="Cars"></a>
    <div class="box-wrap">
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-2-TSI-Tre-Hatchback-1484135032507438.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/3183/20733/12785/0/11507121993183/images/m1484135032507438.jpg" alt="Volkswagen Golf">
            </div>
            <div class="right">
                <div class="title-car">Volkswagen Golf</div>
                <div class="date">rok 2011</div>
                <div class="price">242 000,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCi-Kombi-14840471709741123.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/28587/12033/13031/0/11728261018587/images/m14840471709741123.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2011</div>
                <div class="price">139 900,- Kč</div>
            </div>
        </a>
        <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pardubicky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6i-74kW-H-Hatchback-14867934390401014.html%3Fd_pu%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpardubicky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
            <div class="left">
                <img src="https://img.cars.cz/xchanger/user/4341/6620/14957/0/13461498604341/images/m14867934390401014.jpg" alt="Ford Focus">
            </div>
            <div class="right">
                <div class="title-car">Ford Focus</div>
                <div class="date">rok 2011</div>
                <div class="price">169 000,- Kč</div>
            </div>
        </a>
    </div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zacina-prosluly-karneval-v-riu-mrknete-na-nejnahatejsi-fotky-z-minulosti-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/ce/profimedia-02734073741-rio-karneval_denik-100.jpg" width="100" height="56" alt="Tahle fotogalerie je hodně divoká... Věřte, nebudete litovat!" title="Tahle fotogalerie je hodně divoká... Věřte, nebudete litovat!"></a>
        <a href="http://sip.denik.cz/celebrity/zacina-prosluly-karneval-v-riu-mrknete-na-nejnahatejsi-fotky-z-minulosti-20170224.html" target="_blank">Začíná proslulý KARNEVAL v Riu: Mrkněte na NEJNAHATĚJŠÍ fotky z minulosti!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nadherna-miss-baburkova-v-zajeti-zarliveho-manzela-donedavna-nemohla-mit-mobil-20170217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/37/babu_denik-100.jpg" width="100" height="56" alt="Pavlína Baburková s manželem Petrem Kratochvílem." title="Pavlína Baburková s manželem Petrem Kratochvílem."></a>
        <a href="http://sip.denik.cz/celebrity/nadherna-miss-baburkova-v-zajeti-zarliveho-manzela-donedavna-nemohla-mit-mobil-20170217.html" target="_blank">Nádherná Miss Babůrková V ZAJETÍ žárlivého manžela? Donedávna NEMOHLA mít mobil!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/video-mlade-divky-maji-novou-extremni-zabavu-placaji-se-pres-pipky-20170224.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/10/pipky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/video-mlade-divky-maji-novou-extremni-zabavu-placaji-se-pres-pipky-20170224.html" target="_blank">VIDEO: Mladé dívky mají novou extrémní zábavu. Plácají se přes „pipky&quot;</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/28/4203-mladek-den_denik-100.jpg" width="100" height="75" alt="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý." title="Ivan Mládek nechce dávat rozhovory, ani jít do televize, prý už je starý."></a>
        <a href="http://sip.denik.cz/celebrity/dostane-ho-slabost-pro-zeny-na-dno-ivanu-mladkovi-dochazeji-penize-20170216.html" target="_blank">Dostane ho slabost pro ženy NA DNO? Ivanu Mládkovi DOCHÁZEJÍ peníze!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="http://sip.denik.cz/celebrity/sabina-laurinova-je-na-mladsi-zamilovala-se-do-sexy-trenera-20170212.html" target="_blank">Sabina Laurinová je na MLADŠÍ! Zamilovala se do SEXY TRENÉRA!</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/452400/zrekreovany-babis-si-jede-pro-vyhru-sobotku-smetl-co-se-zmeni-v-ano.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pardubicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Zrekreovaný Babiš si jede pro výhru. Sobotku „smetl“, co se změní v ANO?</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi-zapomenute-zlociny/450700/slovensky-pedofil-zabil-jakuba-simanka-9-i-jeho-obhajce-by-mu-dal-trest-smrti.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pardubicky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Slovenský pedofil zabil Jakuba Šimánka (†9): I jeho obhájce by mu dal trest smrti</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/divka-na-facebooku-prijala-zadost-ciziho-muze-zmenilo-ji-to-zivot.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pardubicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dívka na facebooku přijala žádost cizího muže. Změnilo jí to život!</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pardubicky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/matka-nasla-syna-jak-pojida-telo-chlapce-7-bez-hlavy-i-organu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;pardubicky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Matka našla syna, jak pojídá tělo chlapce (†7) bez hlavy i orgánů!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/671aba4add725718b8763dcd55de6dea.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/vtipne-video-kdyby-se-zeny-chovaly-jako-muzi-35779.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži..." target="_blank">VTIPNÉ VIDEO: Kdyby se ženy chovaly jako muži...</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e4c759b02afd3e69af61174a69a29604.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/nejsilenejsi-japonske-beauty-produkty-opravdu-tohle-muze-pomoci-35778.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?" target="_blank">NEJŠÍLENĚJŠÍ JAPONSKÉ BEAUTY PRODUKTY: Opravdu tohle může pomoci?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bc543cc706283e05a242dea3072da6b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-to-je-podoba-hollywoodske-star-a-jejich-sourozenci-35728.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI" target="_blank">Fotogalerie: To je podoba! HOLLYWOODSKÉ STAR a jejich SOUROZENCI</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5fa40ca12c9ea0fd660921ebf2eca3b4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/video-pro-hezci-den-jak-vzorne-se-pes-dokaze-starat-o-male-dite-35776.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě..." target="_blank">VIDEO PRO HEZČÍ DEN: Jak vzorně se pes dokáže starat o malé dítě...</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/parkovani-na-hokeji-se-muze-prodrazit-20170224.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/pardubicky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/pardubickydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/denikpce1"><img src="http://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.47.1.7","","bbReklama-20573.47.1.7","display:block;");
bmone2n.addPosition("20573.47.2.7","","bbReklama-20573.47.2.7","display:block;");
bmone2n.addPosition("20573.47.3.7","","bbReklama-20573.47.3.7","display:block;");
bmone2n.addPosition("20573.47.4.7","","bbReklama-20573.47.4.7","display:block;");
bmone2n.addPosition("20573.47.5.7","","bbReklama-20573.47.5.7","display:block;");
bmone2n.addPosition("20573.47.6.7","","bbReklama-20573.47.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.47.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.47.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.47.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.47.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.47.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.47.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.47.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.47.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.47.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.47.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.47.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.47.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - pardubicky.denik.cz";
    _sf_async_config.authors = "Jiří Sejkora";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
