<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaTitle': 'Basketbal',
		'rubrikaName': 'basketbal',
		'template': 'clanek',
		'title': "115 bodů! Pardubice válely",
		'tag': ["Pardubice", "Ostrava", "Mattoni NBL", "BK Pardubice"],
		'autor': 'Zdeněk Zamastil',
			'publishedDateTime': "2019-12-12T10:10:00+01:00",
        	'modifiedDateTime': "2019-12-12T10:10:00+01:00",
			'articleID': 1039775719,
			'back': "1039775719-9523-45",
		'topics': [],
		'breadcrumb': [
			{'name':"Pardubický deník", 'link':"pardubicky.denik.cz"},
			{'name':"Basketbal", 'link':"https:\/\/pardubicky.denik.cz\/basketbal\/"},
			{'name':"115 bodů! Pardubice válely", 'link':"https:\/\/pardubicky.denik.cz\/basketbal\/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>115 bodů! Pardubice válely - Pardubický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="To byl výkon. Basketbalisté Pardubic nastříleli v utkání 13. kola Kooperativa NBL úctyhodných 115 bodů v Ostravě a domácí Novou huť uvrhli do role…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Zdeněk Zamastil">
	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html">
	<meta property="og:title" content="115 bodů! Pardubice válely">
	<meta property="og:description" content="To byl výkon. Basketbalisté Pardubic nastříleli v utkání 13. kola Kooperativa NBL úctyhodných 115 bodů v Ostravě a domácí Novou huť uvrhli do role otloukánka. Soupeře porazili podruhé během tří dnů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikpce1">
	<meta name="twitter:creator" content="@denikpce1">
	<meta name="twitter:title" content="115 bodů! Pardubice válely">
	<meta name="twitter:description" content="To byl výkon. Basketbalisté Pardubic nastříleli v utkání 13. kola Kooperativa NBL úctyhodných 115 bodů v Ostravě a domácí Novou huť uvrhli do role otloukánka. Soupeře porazili podruhé během tří dnů.">
	<meta property="og:image" content="https://g.denik.cz/45/03/basketbal_matonni_nbl_basket_ilustracni_1_pce_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/03/basketbal_matonni_nbl_basket_ilustracni_1_pce_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/03/basketbal_matonni_nbl_basket_ilustracni_1_pce_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-12T10:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576074668.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-8cd6e9da513f-special-sport-1575896002.css">

        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576069927.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576071990.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpardubicky.denik.cz%2Fbasketbal%2Fbasketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pardubicky_denik">

        <li>
           
            <a href="https://pardubicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="active">SPORT</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://pardubicky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://pardubicky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://pardubicky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://pardubicky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://pardubicky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://pardubicky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://pardubicky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    McDonald&#039;s Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/basketbal/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="active">
Basketbal
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/florbal/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_výsledky-a-tabulky', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Výsledky a tabulky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
                    <li class="item last">
	<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
		<path d="M0 3.795l2.995-2.98 11.132 11.185-11.132 11.186-2.995-2.981 8.167-8.205-8.167-8.205zm18.04 8.205l-8.167 8.205 2.995 2.98 11.132-11.185-11.132-11.186-2.995 2.98 8.167 8.206z"></path>
	</svg>
                        <ul class="submenu">
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>
                        </ul>
                    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pardubicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://pardubicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Trápení Dynama:</h3>
            <a href="https://pardubicky.denik.cz/tema/hc-dynamo-pardubice-sezona-2019-20.html" class="text">Sezóna 2019/20 se pro HC Dynamo nevyvíjí úplně dobře</a>
            <a href="#close" class="close" data-title="sezona-2019-20-se-pro-hc-dynamo-nevyviji-uplne-dobre"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">115 bodů! Pardubice válely</h1>
        <div class="article-info">
                <div class="article-date">dnes 10:10 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html&text=115%20bod%C5%AF%21%20Pardubice%20v%C3%A1lely&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fbasketbal%2Fbasketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html&subject=115%20bod%C5%AF%21%20Pardubice%20v%C3%A1lely"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">To byl výkon. Basketbalisté Pardubic nastříleli v utkání 13. kola Kooperativa NBL úctyhodných 115 bodů v Ostravě a domácí Novou huť uvrhli do role otloukánka. Soupeře porazili podruhé během tří dnů.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=basketbal_matonni_nbl_basket_ilustracni_1_pce&amp;back=1039775719-9523-45&amp;photo=1">
        <img src="https://g.denik.cz/45/03/basketbal_matonni_nbl_basket_ilustracni_1_pce_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/45/03/basketbal_matonni_nbl_basket_ilustracni_1_pce_denik-630-16x9.jpg 1x, https://g.denik.cz/45/03/basketbal_matonni_nbl_basket_ilustracni_1_pce_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: DENÍK/Jiří Sejkora
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Drtivou včerejší výhrou v lize 115:66 navázali na pondělní triumf ve čtvrtém kole Českého poháru (90:67).</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ligový duel v Ostravě začal pardubický tým koncentrovaně. První koš sice zaznamenali domácí, kteří ještě vedli 9:6, ale pak už se jen dívali, jak se hosté rozjíždějí ke střeleckému galapředstavení.</p>
<p>Beksa za poločas vstřelila 61 bodů a domácím jich dovolila jen 29! O vítězi bylo jasno. Šlo jen o to, jakým rozdílem Pardubice vyhrají.</p>
<p>A čím hosté včera rozhodli? „Obranou, rychlým přechodem dopředu a spoustou jednoduchých košů,“ řekl po utkání rozehrávač Viktor Půlpán.</p>
<p>Spokojen byl i kouč Ken Scalabroni. "Hráli jsme velmi dobře, soustředěně. Zdobila nás rychlá přechodová fáze, díky níž jsme dávali mnoho jednoduchých košů, v postupném útoku nám dobře putoval míč, takže jsme měli dobré střelecké pozice. Také jsme se zlepšili na doskoku a měli málo ztrát. Byl to dobrý výkon celého týmu," chválil kouč.</p>
<p class="rastr-sedy-l"><strong>NH Ostrava – BK JIP Pardubice 66:115 (15:25, 29:61, 49:89).</strong> Body: Holsey 21, Šmíd 12, Newkirk 9, Nábělek 8, Paleník 7, Havlík 3, Bohačík 2, Svoboda 2, Koloničný 2 – Vyoral 20, Pavlovič 20, Půlpán 16, Švrdlík 15, Kohout 13, Škranc 11, Svoboda 8, Potoček 6, Nečas 4, Výcha 2. </p>
<p><em><strong>(jt)</strong></em></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/basketbal/pardubice-basketbal-rozhovor-viktor-pulpan-obrana-20191210.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/14/pardubice-basket-viktor-pulpan-2_denik-150-3x2.jpg" width="150" height="100" alt="Viktor Půlpán (v červenobílém)" title="Viktor Půlpán (v červenobílém)" srcset="https://g.denik.cz/45/14/pardubice-basket-viktor-pulpan-2_denik-150-3x2.jpg 1x, https://g.denik.cz/45/14/pardubice-basket-viktor-pulpan-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">PŮLPÁN: Snažím se v obraně, jak můžu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/zdenek-zamastil-1619.html">Zdeněk Zamastil</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:10</span>
    <a href="/diskuse/nova/GPyvD.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html&text=115%20bod%C5%AF%21%20Pardubice%20v%C3%A1lely&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fbasketbal%2Fbasketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html&subject=115%20bod%C5%AF%21%20Pardubice%20v%C3%A1lely"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Pardubice" href="/tagy/pardubice-4.html">Pardubice, </a></li>
                <li><a title="Štítek: Ostrava" href="/tagy/ostrava-234.html">Ostrava, </a></li>
                <li><a title="Štítek: Mattoni NBL" href="/tagy/mattoni-nbl-10940.html">Mattoni NBL, </a></li>
                <li><a title="Štítek: BK Pardubice" href="/tagy/bk-pardubice-17314.html">BK Pardubice</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="401490677,2293352039,2665928721,2783519044,3646185384,940694699,2289864224,1392908025,598305081"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/pardubice-lavka-nebude-cena-omyl-20191212.html"  title="číst článek: Kvůli podivné ceně lávka nebude. „Projektant nás uvedl v omyl,“ tvrdí náměstkyně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/06/lavka-poseidon-pardubice-zavodu-miru-polabiny_denik-210-3x2.jpg" width="210" height="140" alt="Lávka Poseidon má spojit nábřeží Závodu míru a Polabiny." title="Lávka Poseidon má spojit nábřeží Závodu míru a Polabiny." srcset="https://g.denik.cz/45/06/lavka-poseidon-pardubice-zavodu-miru-polabiny_denik-210-3x2.jpg 1x, https://g.denik.cz/45/06/lavka-poseidon-pardubice-zavodu-miru-polabiny_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/kvuli-podivne-cene-lavka-nebude-projektant-nas-uvedl-v-omyl-tvrdi-namestkyne.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        

        </div>
        <a href="/zpravy_region/pardubice-lavka-nebude-cena-omyl-20191212.html"      
>
            <h3 class="box-article-title fs20">Kvůli podivné ceně lávka nebude. „Projektant nás uvedl v omyl,“ tvrdí náměstkyně</h3>
            <h4 class="box-article-perex fs16">Podle města udělal projektant při odhadu ceny lávky Poseidon chybu. Peníze z dotace město přesune…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/lonkovka-nebude-breh-labe-priroda-20191211.html"  title="číst článek: Lonkovka nebude. Břeh Labe zůstane přírodním územím" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/0e/projekt-lonkovka-park-pardubice-2017-pce_denik-210-3x2.jpg" width="210" height="140" alt="Vizualizace plánovaného parkového prostoru Lonkovka." title="Vizualizace plánovaného parkového prostoru Lonkovka." srcset="https://g.denik.cz/45/0e/projekt-lonkovka-park-pardubice-2017-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/0e/projekt-lonkovka-park-pardubice-2017-pce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/g-lonkovka-projekt-pardubice-2017-pce.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/lonkovka-nebude-breh-labe-priroda-20191211.html"      
>
            <h3 class="box-article-title fs20">Lonkovka nebude. Břeh Labe zůstane přírodním územím</h3>
            <h4 class="box-article-perex fs16">/VIZUALIZACE/ Kavárna ani hřiště na pravém břehu Labe nedaleko Polabin nebudou. Relaxační centrum…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-exclusive-1-6-t-gdi-14800607.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14800607_1/1570684520" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-exclusive-1-6-t-gdi-14800607.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Kia Sportage</h3>
		                   	<div>EXCLUSIVE 1,6 T-GDi</div>
		                	<div class="service-box-strong">499 899 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/ford-transit-custom/kombi/nafta/ford-transit-custom-2-0-tdci-l2h1-trend-50100669.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50100669_1/1575888616" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-transit-custom/kombi/nafta/ford-transit-custom-2-0-tdci-l2h1-trend-50100669.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford Transit Custom</h3>
		                   	<div>2,0  TDCi L2H1 - TREND</div>
		                	<div class="service-box-strong">489 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-active-1-0-tsi-70-kw-35471063.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/35471063_1/1560866081" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-active-1-0-tsi-70-kw-35471063.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>Combi Active 1.0 TSI 70…</div>
		                	<div class="service-box-strong">269 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/namestkyne-helena-dvorackova-mozne-odvolani-20191211.html"  title="číst článek: Náměstkyně Dvořáčková možná skončí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a9/helena-dvoz-ukova_denik-210-3x2.jpg" width="210" height="140" alt="Helena Dvořáčková" title="Helena Dvořáčková" srcset="https://g.denik.cz/1/a9/helena-dvoz-ukova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/helena-dvoz-ukova_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/namestkyne-helena-dvorackova-mozne-odvolani-20191211.html"      
>
            <h3 class="box-article-title fs20">Náměstkyně Dvořáčková možná skončí</h3>
            <h4 class="box-article-perex fs16">O odvolání náměstkyně pardubického primátora Heleny Dvořáčkové (ANO) se v zastupitelstvu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47269647-w3zkdn.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47264297-w45ag4.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Ostatní uklízeči a…</div>
				       	<div class="service-box-strong">7 140 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47112583-ws182m.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha kovacích lisů a bucharů Lisař/ka - dělník…</div>
				       	<div class="service-box-strong">16 200 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/nenarocni-mazlici-teraristika-chameleon-had-konicek-akvarium-terarium-20191122.html"  title="číst článek: Nenároční mazlíci: Jsou zvířata, která nestresuje, když na ně nemáte tolik času" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/6a/chameleon-384957-1920_denik-210-3x2.jpg" width="210" height="140" alt="Chameleon" title="Chameleon" srcset="https://g.denik.cz/1/6a/chameleon-384957-1920_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6a/chameleon-384957-1920_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nenarocni-mazlici.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy-z-ceska/nenarocni-mazlici-teraristika-chameleon-had-konicek-akvarium-terarium-20191122.html"      
>
            <h3 class="box-article-title fs20">Nenároční mazlíci: Jsou zvířata, která nestresuje, když na ně nemáte tolik času</h3>
            <h4 class="box-article-perex fs16">I když jsme národ pejskařů a kočkomilů, někteří z nás si potrpí na adrenalinovější typy domácích…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/pardubice-odvolany-trener-belohlav-hc-dynamo-hokej-20191211.html"  title="číst článek: Odvolaný trenér Bělohlav: Bál jsem se vyjít na ulici" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/47/belohlav11_denik-210-3x2.jpg" width="210" height="140" alt="Radek Bělohlav" title="Radek Bělohlav" srcset="https://g.denik.cz/5/47/belohlav11_denik-210-3x2.jpg 1x, https://g.denik.cz/5/47/belohlav11_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/pardubice-odvolany-trener-belohlav-hc-dynamo-hokej-20191211.html"      
>
            <h3 class="box-article-title fs20">Odvolaný trenér Bělohlav: Bál jsem se vyjít na ulici</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Trenér Radek Bělohlav se vrací ke svému působení a odvolání z hokejových Pardubic</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pardubice-3883579#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5dee32c1b2bb49.13416572.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pardubice-3883579#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice">Pardubice</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">13 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-3883572#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5dee2d8fe79b14.51083805.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-3883572#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice">Pardubice</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-3882946#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158075/img_5dea54edbce1e1.37287334.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-3882946#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice">Pardubice</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ctenar-reporter-vanocni-jazz-tancovani-20191211.html"  title="číst článek: Vánoční jazz tancování" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/3b/vanocni-jazz-tancovani_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční jazz tancování." title="Vánoční jazz tancování." srcset="https://g.denik.cz/45/3b/vanocni-jazz-tancovani_denik-210-3x2.jpg 1x, https://g.denik.cz/45/3b/vanocni-jazz-tancovani_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/ctenar-reporter-vanocni-jazz-tancovani-20191211.html"      
>
            <h3 class="box-article-title fs20">Vánoční jazz tancování</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Taneční škola a Taneční divadlo Heleny Machové zve na na tradiční workshop (dílnu) s jazzovou taneční technikou Vánoční jazz tancování pro všechny.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/boj-proti-systemu-vlastni-stat-kralovstvi-jedlicka-sorm-20191211.html"  title="číst článek: Boj proti systému? Úprk do vlastního státu či království" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/09/raby-pernikova-chaloupka-1-pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/09/raby-pernikova-chaloupka-1-pce_denik-210-3x2.jpg 1x, https://g.denik.cz/45/09/raby-pernikova-chaloupka-1-pce_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/boj-proti-systemu-vlastni-stat-kralovstvi-jedlicka-sorm-20191211.html"      
>
            <h3 class="box-article-title fs20">Boj proti systému? Úprk do vlastního státu či království</h3>
            <h4 class="box-article-perex fs16">Dva východočeši se vzepřeli současnému systému v České republice a založili si vlastní stát,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/vyrobte-si-stojan-na-vanocni-stromecek-20201122.html"  title="číst článek: Vyrobit stojan na vánoční stromeček není věda. Stačí osm kroků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/5f/foto-k-5_denik-210-3x2.jpg" width="210" height="140" alt="Vyrobte si stojan na vánoční stromeček" title="Vyrobte si stojan na vánoční stromeček" srcset="https://g.denik.cz/1/5f/foto-k-5_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5f/foto-k-5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyrobte-si-stojan-na-vanocni-stromecek.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy-z-ceska/vyrobte-si-stojan-na-vanocni-stromecek-20201122.html"      
>
            <h3 class="box-article-title fs20">Vyrobit stojan na vánoční stromeček není věda. Stačí osm kroků</h3>
            <h4 class="box-article-perex fs16">Nenašli jste při předvánočním úklidu stojan na stromeček? Žádný problém. Můžete si navrhnout…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/komentar-je-potreba-sestup-jako-dukaz-20191211.html"  title="číst článek: KOMENTÁŘ: Je potřeba sestup jako důkaz?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/99/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-fanousci-2019-07_denik-210-3x2.jpg" width="210" height="140" alt="Fanoušci HC Dynamo Pardubice, 2019" title="Fanoušci HC Dynamo Pardubice, 2019" srcset="https://g.denik.cz/45/99/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-fanousci-2019-07_denik-210-3x2.jpg 1x, https://g.denik.cz/45/99/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-fanousci-2019-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fanousci-hc-dynamo-pardubice-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/komentar-je-potreba-sestup-jako-dukaz-20191211.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ: Je potřeba sestup jako důkaz?</h3>
            <h4 class="box-article-perex fs16">Zdálo se, že víkendové výhry nad Spartou a Brnem částečně uklidní situaci v hokejovém Dynamu.…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/ceny-svaraku-rostou-rychleji-nez-mzdy-nejdrazsi-je-tradicne-v-praze-20191212.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pardubicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/123/56/svarak-index-medovina-grog-punc_denik-210-3x2.png" width="210" height="140" alt="Svařené víno (ilustrace)" title="Svařené víno (ilustrace)" srcset="https://g.denik.cz/123/56/svarak-index-medovina-grog-punc_denik-210-3x2.png 1x, https://g.denik.cz/123/56/svarak-index-medovina-grog-punc_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/ceny-svaraku-rostou-rychleji-nez-mzdy-nejdrazsi-je-tradicne-v-praze-20191212.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pardubicky.denik.cz'})">
                <h3 class="box-article-title fs20">Ceny svařáku rostou rychleji než mzdy. Nejvyšší jsou tradičně v Praze</h3>
                <h4 class="box-article-perex fs16">/MAPA CEN VÁNOČNÍHO PITÍ/ K Adventu neodmyslitelně patří vánoční trhy. A ty voní svařeným vínem.…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/basketbal/pardubice-basketbal-rozhovor-viktor-pulpan-obrana-20191210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/14/pardubice-basket-viktor-pulpan-2_denik-120-3x2.jpg" width="120" height="80" alt="Viktor Půlpán (v červenobílém)" title="Viktor Půlpán (v červenobílém)" srcset="https://g.denik.cz/45/14/pardubice-basket-viktor-pulpan-2_denik-120-3x2.jpg 1x, https://g.denik.cz/45/14/pardubice-basket-viktor-pulpan-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/basketbal/" title="Rubrika Basketbal"     
>
        
        Basketbal
    </a>

        </div>
        <a href="/basketbal/pardubice-basketbal-rozhovor-viktor-pulpan-obrana-20191210.html" tabindex="-1" title="číst článek: PŮLPÁN: Snažím se v obraně, jak můžu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">PŮLPÁN: Snažím se v obraně, jak můžu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/basketbal/basketbal-zajimavosti-tetovani-zivotni-motto-20191209.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/d6/basketbal-tetovani-brezinova_denik-120-3x2.jpg" width="120" height="80" alt='Renáta Březinová a její "rukáv".' title='Renáta Březinová a její "rukáv".' srcset="https://g.denik.cz/45/d6/basketbal-tetovani-brezinova_denik-120-3x2.jpg 1x, https://g.denik.cz/45/d6/basketbal-tetovani-brezinova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/basketbal/" title="Rubrika Basketbal"     
>
        
        Basketbal
    </a>

        </div>
        <a href="/basketbal/basketbal-zajimavosti-tetovani-zivotni-motto-20191209.html" tabindex="-1" title="číst článek: Vymyslela si „rukáv“ a schovala do něj životní motto" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vymyslela si „rukáv“ a schovala do něj životní motto</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/basketbal/basketbal-mistrovska-obrana-mistra-20191208.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/cb/basketbal_ilustracni_pce2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/cb/basketbal_ilustracni_pce2_denik-120-3x2.jpg 1x, https://g.denik.cz/45/cb/basketbal_ilustracni_pce2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/basketbal/" title="Rubrika Basketbal"     
>
        
        Basketbal
    </a>

        </div>
        <a href="/basketbal/basketbal-mistrovska-obrana-mistra-20191208.html" tabindex="-1" title="číst článek: BASKETBAL: Mistrovská obrana mistra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">BASKETBAL: Mistrovská obrana mistra</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-reporter-vanocni-jazz-tancovani-20191211.html" tabindex="-1" title="číst článek: Vánoční jazz tancování">
			        <h3 class="box-article-title fs16">Vánoční jazz tancování</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-reporter-predvanocni-cas-v-domove-u-fontany-20191210.html" tabindex="-1" title="číst článek: Předvánoční čas v Domově u fontány">
			        <h3 class="box-article-title fs16">Předvánoční čas v Domově u fontány</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460101030"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/od-ledna-si-polepsite-s-minimalni-vzroste-i-zarucena-mzda-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4c00ffbecc4282851ae4c6cb669b83b8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/od-ledna-si-polepsite-s-minimalni-vzroste-i-zarucena-mzda-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od ledna si polepšíte! S minimální vzroste i zaručená mzda. PŘEHLED" target="_blank">
                <h3 class="box-article-title fs16">Od ledna si polepšíte! S minimální vzroste i zaručená mzda.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://sport.tn.nova.cz/ext/nepublikovat-12-12-exkluzivne-monika-prozradila-ze-se-ji-muradov-po-vyhre-neozval.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98c6e1a89516488068e47d278136179d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/nepublikovat-12-12-exkluzivne-monika-prozradila-ze-se-ji-muradov-po-vyhre-neozval.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: EXKLUZIVNĚ: Bagárová prozradila, proč se po zápase Muradova bála" target="_blank">
                <h3 class="box-article-title fs16">EXKLUZIVNĚ: Bagárová prozradila, proč se po zápase Muradova…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-koncert-vzpominka.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b6/gott-d19100393br21_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/b6/gott-d19100393br21_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b6/gott-d19100393br21_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-koncert-vzpominka.html" tabindex="-1" title="číst článek: Ivana Gottová a její plány: Pro fanoušky Gotta má obrovské překvapení!"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová a její plány: Pro fanoušky Gotta má…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/strnadovi-manzelske-etudy-martin.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cf/untitled-collage-d191210hoj2n7_denik-120-3x2.jpg" width="120" height="80" alt="Manželské etudy" title="Manželské etudy" srcset="https://g.denik.cz/56/cf/untitled-collage-d191210hoj2n7_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cf/untitled-collage-d191210hoj2n7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/strnadovi-manzelske-etudy-martin.html" tabindex="-1" title="číst článek: Nelituju! Závislák Martin Strnad z Manželských etud promluvil. Jak teď žije?"      target="_blank"
>
            <h3 class="box-article-title fs16">Nelituju! Závislák Martin Strnad z Manželských etud…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/vanoce-vlasy-a-nehty-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/32/vanocni-liceni_denik-120-3x2.jpg" width="120" height="80" alt="Vánoční manikúra" title="Vánoční manikúra" srcset="https://g.denik.cz/120/32/vanocni-liceni_denik-120-3x2.jpg 1x, https://g.denik.cz/120/32/vanocni-liceni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/vanoce-vlasy-a-nehty-20200101.html" tabindex="-1" title="číst článek: Dolaďte se v duchu Vánoc: Tohle zvládnete i jen s tím, co máte doma"      target="_blank"
>
            <h3 class="box-article-title fs16">Dolaďte se v duchu Vánoc: Tohle zvládnete i jen s tím,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-hrob-nove-informace.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b3/gott-d191126tbo351_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott*" title="Karel Gott*" srcset="https://g.denik.cz/56/b3/gott-d191126tbo351_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b3/gott-d191126tbo351_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-hrob-nove-informace.html" tabindex="-1" title="číst článek: Smutná zpráva pro fanoušky: Stavba hrobky pro Karla Gotta je v ohrožení"      target="_blank"
>
            <h3 class="box-article-title fs16">Smutná zpráva pro fanoušky: Stavba hrobky pro Karla…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">12.12. - 12.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/3/6/3/8/1493638-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/9/5/0/1/1519501-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">11.12. - 17.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/3/6/2/3/1523623-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.12. - 17.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/0/8/7/0/1510870-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">28.11. - 31.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-41497710-w79apb.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 280 Kč">
				       	Výroba Obsluha strojů, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-47259201-wek64r.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 14 740 Kč">
				       	Stavebnictví Stavební dělník, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-betonari-47258807-we76wr.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Betonáři, železobetonáři, 14 740 Kč">
				       	Stavebnictví Betonáři, železobetonáři, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47112093-w6w92w.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 913 Kč">
				       	Výroba Montážní dělník, 16 913 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-47145051-wt9suj.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ostatní pomocní pracovníci ve výrobě Ostatní, 13 500 Kč">
				       	Ostatní pomocní pracovníci ve výrobě Ostatní, 13 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47226811-wp3b8u.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 600 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 13 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44385411-wuy7mt.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 15 778 Kč">
				       	Doprava a logistika Skladník, 15 778 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-47259757-w479um.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Dispečer, 20 000 Kč">
				       	Doprava a logistika Dispečer, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-Kombi-15705885433304.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Scoutline-Kombi-15757003280841.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka">
			          	Škoda Fabia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DSG-Kombi-1574254353300654.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-Highline-DS-SUV-157570034365734.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, nehavarované">
			          	Volkswagen Tiguan první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-Comfort-Edi-1575959600330128.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, nehavarované">
			          	Volkswagen Tiguan servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Maraton-Edi-Hatchback-15757003383505.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka">
			          	Volkswagen Golf první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Comfortline-Kombi-15757003364454.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka">
			          	Volkswagen Golf první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Highline-2-Sedan-Limuzina-1575527558180107.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-active-1-0-tsi-70-kw-35471063.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi Active 1.0 TSI 70 kW">
			          	Škoda Fabia Combi Active 1.0 TSI 70 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-titanium-2-0-tdci-103kw-15300015.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus Titanium 2.0 TDCi 103kW">
			          	Ford Focus Titanium 2.0 TDCi 103kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-alhambra/mpv/nafta/seat-alhambra-1-9-tdi-7-mist-servisni-kn-13221904.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Alhambra 1,9 TDI 7 míst - Servisní kn !">
			          	Seat Alhambra 1,9 TDI 7 míst - Servisní kn !
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6i-16v-digi-klima-tempomat-13221886.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix35 1,6i 16V Digi klima - Tempomat">
			          	Hyundai ix35 1,6i 16V Digi klima - Tempomat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-6g-1-0tsi-14802713.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen T-Roc 6G 1.0TSI">
			          	Volkswagen T-Roc 6G 1.0TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-exclusive-1-4-tgdi-14802727.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed EXCLUSIVE 1,4 TGDi">
			          	Kia Ceed EXCLUSIVE 1,4 TGDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-trendline-6g-1-5tsi-14802842.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan Trendline 6G 1.5TSI">
			          	Volkswagen Tiguan Trendline 6G 1.5TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-8-vtec-sport-16104807.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda Civic 1,8 VTEC Sport">
			          	Honda Civic 1,8 VTEC Sport
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-3882946#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice Pronájem bytu 2+kk">
			          	Pardubice Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stare-hradiste-3882931#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Staré Hradiště Prodej domu">
			          	Staré Hradiště Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-3882309#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice Pronájem bytu 1+kk">
			          	Pardubice Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pardubice-dostihova-3882119#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Dostihová Prodej domu">
			          	Pardubice, Dostihová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sezemice-pod-vinici-3881821#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sezemice, Pod Vinicí Prodej domu">
			          	Sezemice, Pod Vinicí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-holice-na-musce-3881452#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holice, Na Mušce Pronájem bytu 2+kk">
			          	Holice, Na Mušce Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-pardubice-nabrezi-zavodu-miru-3881407#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, nábřeží Závodu míru Pronájem bytu 1+1">
			          	Pardubice, nábřeží Závodu míru Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-3881311#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice Pronájem bytu 2+kk">
			          	Pardubice Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pardubicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/denikpce1" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/pardubickydenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pardubicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576071990.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576069927.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html -->
	<!-- https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html -->
	<script>
		if("https:\/\/pardubicky.denik.cz\/basketbal\/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html" != window.location.href && "pardubicky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://pardubicky.denik.cz/basketbal/basketbal-bk-jip-ostrava-115-bodu-pardubice-valely-20191212.html'
		    });
		}
	</script>

</body>
</html>
