
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pardubický deník",
                "item": "https:\/\/pardubicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kraje",
                "item": "https:\/\/pardubicky.denik.cz\/fotbal-kraj\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Libišany vjely do zápasu jako formule 1, v závěru ale škytaly jako trabant...",
                "item": "https:\/\/pardubicky.denik.cz\/fotbal-kraj\/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Libišany vjely do zápasu jako formule 1, v závěru ale škytaly jako trabant... - Pardubický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="FOTOGALERIE/Magnet, který nepřitáhl žádný tým k vítězství. Utkání vedoucího celku I. A třídy Lázní Bohdaneč se druhým v pořadí, kterými byli fotbalisté…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633447310/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="I. A třída, Libišany, Lázně Bohdaneč">
    <meta name="author" content="Zdeněk Zamastil">


	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html">
	<meta property="og:title" content="Libišany vjely do zápasu jako formule 1, v závěru ale škytaly jako trabant...">
	<meta property="og:description" content="FOTOGALERIE/Magnet, který nepřitáhl žádný tým k vítězství. Utkání vedoucího celku I. A třídy Lázní Bohdaneč se druhým v pořadí, kterými byli fotbalisté Libišan skončilo dělbou bodů. Zaslouženou dělbou bodů. Podzimní vrchol nabídl dva odlišné poločasy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Libišany vjely do zápasu jako formule 1, v závěru ale škytaly jako trabant...">
	<meta name="twitter:description" content="FOTOGALERIE/Magnet, který nepřitáhl žádný tým k vítězství. Utkání vedoucího celku I. A třídy Lázní Bohdaneč se druhým v pořadí, kterými byli fotbalisté Libišan skončilo dělbou bodů. Zaslouženou dělbou bodů. Podzimní vrchol nabídl dva odlišné poločasy.">
	<meta property="og:image" content="https://g.denik.cz/45/dc/dscn9074_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém).">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/dc/dscn9074_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/dc/dscn9074_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta property="article:published_time" content="2021-10-03T15:00:00+02:00">
    <meta property="article:modified_time" content="2021-10-03T15:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633445318.css">

    



<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1633445318.css">
    
  

    

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633447310/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633445318.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpardubicky.denik.cz%2Ffotbal-kraj%2Fsmeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpardubicky.denik.cz%2Ffotbal-kraj%2Fsmeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://pardubicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://pardubicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pardubicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://pardubicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pardubicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://pardubicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://pardubicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pardubicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pardubicky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://pardubicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a active">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/loh-2020/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_loh-2020', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    LOH 2020
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/basketbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Basketbal
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://pardubicky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Libišany vjely do zápasu jako formule 1, v závěru ale škytaly jako trabant...</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">3.10.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1.jpg" width="75" height="75" alt="Zdeněk Zamastil" title="Zdeněk Zamastil" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1.jpg 1x, https://g.denik.cz/45/e6/pce-zamastil2002_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/zdenek-zamastil-1619.html">
                            <span class="article-info__author-name">
                                Zdeněk
                                Zamastil
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                            <a class="article-info__author-write" href="/autor/zdenek-zamastil-1619.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html&text=Libi%C5%A1any%20vjely%20do%20z%C3%A1pasu%20jako%20formule%201%2C%20v%20z%C3%A1v%C4%9Bru%20ale%20%C5%A1kytaly%20jako%20trabant...&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Ffotbal-kraj%2Fsmeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html&subject=Libi%C5%A1any%20vjely%20do%20z%C3%A1pasu%20jako%20formule%201%2C%20v%20z%C3%A1v%C4%9Bru%20ale%20%C5%A1kytaly%20jako%20trabant...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">FOTOGALERIE/Magnet, který nepřitáhl žádný tým k vítězství. Utkání vedoucího celku I. A třídy Lázní Bohdaneč se druhým v pořadí, kterými byli fotbalisté Libišan skončilo dělbou bodů. Zaslouženou dělbou bodů. Podzimní vrchol nabídl dva odlišné poločasy.</p>

<div class="article-multimedium">
        <a href="/galerie/libisany-bohdanec.html?photo=1&amp;back=3936309511-8990-45">
            <img src="https://g.denik.cz/45/dc/dscn9074_denik-630-16x9.jpg" width="630" height="354" alt="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." title="Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém)." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/45/dc/dscn9074_denik-630-16x9.jpg 1x, https://g.denik.cz/45/dc/dscn9074_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/libisany-bohdanec.html?back=3936309511-8990-45&amp;photo=2">
                            <img src="https://g.denik.cz/45/97/dscn9022_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/97/dscn9022_denik-150-3x2.jpg 1x, https://g.denik.cz/45/97/dscn9022_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/libisany-bohdanec.html?back=3936309511-8990-45&amp;photo=3">
                            <img src="https://g.denik.cz/45/84/dscn9023_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/84/dscn9023_denik-150-3x2.jpg 1x, https://g.denik.cz/45/84/dscn9023_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/libisany-bohdanec.html?back=3936309511-8990-45&amp;photo=4">
                            <img src="https://g.denik.cz/45/da/dscn9030_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/45/da/dscn9030_denik-150-3x2.jpg 1x, https://g.denik.cz/45/da/dscn9030_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/libisany-bohdanec.html?back=3936309511-8990-45&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>30 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ze šlágru podzimní části Libišany (v červeném) remizovaly s Lázněmi Bohdaneč (v modrém).
        <span class="description-autor">
             | 
            Foto: Zdeněk Zasadil
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Prostřední krajské soutěži dominují dva kluby z pardubického okresu. Tolik očekávané vzájemné měření sil připadlo na deváté kolo. Před ním měly Lázně Bohdaneč na kontě 23 bodů za sedm výher a dvě remízy. Libišany zaostávaly o jediný bod, když nashromáždily také sedm vítězství, ovšem na své konto si připsaly kromě remízy také prohru. Právě před týdnem o post šéfa přišly na půdě rezervy Ústí nad Orlicí.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p class="rastr-sedy-s"><strong>LIBIŠANY - L. BOHDANEČ 1:1</strong></p>
<p class="rastr-sedy-s"><strong>Branky:</strong> 5. Záruba - 63. T. Klátil. <strong>Poločas:</strong> 1:0.</p>
<h2 class="pseudo-h3">Bleskový úder Libišan</h2>
<p>Domácí plánovali útok na návrat na nejvyšší pozici. A utkání zahájili ze svého pohledu skvostně. Už v páté minutě pronikli po straně a na konci akce stál Radim Záruba.</p>
<p>„Samozřejmě nás rychlý gól nakopl. Dá se říct, že se od něj vyvíjel celý první poločas, který se hrál pod naší taktovkou,“ popisuje úvod zápasu libišanský trenér Petr Šmeral.</p>
<p>Jeho protějšek si určitě takový začátek utkání nepředstavoval. Taková facka by otřásla každým mužstvem.</p>
<p>„Věděli jsme o síle soupeře. Kluky jsem připravil na to, že Libišany budou devadesát minut k nezastavení. Říkal jsem jim, že sílu směrem dopředu mají takovou, že si šance připraví. Otázkou je, jestli jim ulehčíme situaci a necháme je vytvářet více příležitostí,“ podotýká bohdanečský asistent Jan Uhlíř.</p>
<p>A to se přesně stalo. Domácí fotbalisté si v prvním poločase vypracovali několik hodně slibných možností.</p>
<p>„V prvním poločase jsme si vytvořili čtyři tutovky a dostali se do několika nadějných brejků, které jsme však nedotáhli do gólového konce. Kdybychom po první půli vedli 4:0, tak by se nikdo nemohl divit,“ tvrdí Šmeral.</p>
<p>Za to jeho kolega si mohl oddechnout, že se neodehrál klasický scénář pro týmy, které do Libišan přijedou.</p>
<p>„Většinou rozhodují do poločasu, kdy je to, dejme tomu, 3:0. A je po zápase. Proto jsem kluky nabádal k tomu, abychom co nejdéle udrželi hratelný výsledek, 0:1 nebo 0:2. Potom by mohli fyzicky odcházet. V první půli byli domácí jasně lepší, my jsme si vytvářeli šance sporadicky. Měli jsme kliku, že nepřidali druhý gól,“ má jasno Uhlíř.</p>
<p>A to ještě první pětačtyřicetiminutovka mohla skončit 1:1. Hostům nebyl uznán gól.</p>
<p>„Do sítě nám málem zapadl nepodařený centr. David Šimon to ale skvěle vyřešil. To byla jediná vážná situace v první půli, kterou jsme museli řešit,“ uvádí Šmeral.</p>
<p>To bohdanečský lodivod je v tomto případě mluvnější.</p>
<p>„Markl se snažil se dát prudkou přihrávku před bránu. David Šimon na něj vybíhal, ale míč mu sklouzl. On se však skvěle vrátil a hodil rybičku do brány. Míč chytil. Bohužel byl v takovém úhlu, že nikdo nemohl posoudit jestli gól padl, či nikoli. Kdyby šel balon po zemi, tak se dá konstatovat, jestli byl nebo nebyl za čárou. Tím, že šel vzduchem, s to odhaduje těžko. My jsme ale ani neprotestovali. Snažili jsme se dát vyrovnávací branku průkaznou.“</p>
<p>„Po zápase jsem se ptal Davida Šimona, mimochodem chodili jsme spolu na základku do fotbalové třídy a nebyl schopný v té rychlosti určit, jestli se jednalo o gól. Naopak asistent jasně tvrdil, že to gól nebyl. Ze svého postavení to ale nemohl takto rezolutně říct. Markl je totiž tak rychlý, že i pomezní má problém ho chytit,“ směje se Uhlíř.</p>
<h2 class="pseudo-h3">Bohdaneč měla navrch</h2>
<p>Do kabin se tak šlo za stavu 1:0 z libišanského pohledu. Po změně stran se začal ale obraz hry měnit.</p>
<p>„Druhý poločas se proměnil na boj o každý metr. Hra byla rozkouskovaná. Znovu jsme dojeli na neproměňování šancí,“ krčí rameny Šmeral.</p>
<p>„V první půli jsme se snažili konkurovat pohybem a být důraznější. Do druhého poločasu jsme šli s cílem ještě zvýšit agresivitu i pohyb. Tak, aby domácím došly síly. To se nám povedlo. Každou odehranou minutou jsme měli více ze hry my. Při troše štěstí jsme mohli zvrátit utkání v náš prospěch, střely totiž lehce míjely tři tyče,“ poznamenává Uhlíř.</p>
<p>Vyrovnávací branku vstřelil v 63. minutě Tomáš Klátil. Od té doby převzali definitivně otěže hosté.</p>
<p>„Soupeř vyrovnal snad z jediné střely na bránu. Přesto, že jsme vyhráli na střely i vyložené šance, nakonec se body dělily. Ke konci utkání už nám docházely síly. Po změně stran stran se fotbal proměnil v boj. Zápas byl fyzicky velmi náročný,“ míní libišanský kouč.</p>
<p>„Věděl jsem, že pokud se udržíme v kontaktu do šedesáté minuty, tak jsem tušil, že z nás budou funět. A také to tak bylo. Libišanské kluky chytaly křeče, střídali. Z toho rezultovala červená karta, protože už nestíhali,“ všiml si hostující kouč.</p>
<p>Pořadí v čele tabulky se tak po devátém kole nemění. Je stejné jako po osmém, kdy Bohdaneč sesadila Libišany.</p>
<p>„Soupeř nás ničím nepřekvapil. Nicméně jsme pohořeli na tom, že jsme zejména v prvním poločase nedotáhli některé akce, ke gólovému efektu. To rozhodlo celý zápas. S ohledem na průběh druhého poločasu ale považuji remízu za spravedlivou. I když je pro nás ztrátou,“ říká Šmeral.</p>
<p>„Bod je pro nás plusový. Kor, když jsme dostali branku takhle brzo. Někdy to může tým zlomit a dostane další tři. Pak bychom horko těžko hledali motivaci k otočení utkání. Věřili jsme, když už soupeř ty šance zahodil, že bude nervóznější. Libišany jsem letos párkrát viděl. Byl jsem přesvědčen o tom, že tenhle soupeř není zvyklý bránit. Věděl jsem, že jejich obránci budou mít problém,“ přidal Uhlíř postřeh.</p>
<h2 class="pseudo-h3">Na I. A třídu báječná kulisa</h2>
<p>V Libišanech není zvykem, aby se jejich tým díval v tabulce někomu na záda. Navíc už déle než týden.</p>
<p>„Je to samozřejmě něco nového. Musíme spolknout hořkou pilulku a jít dál. O tom ten fotbal je. Jednou vyhrajete, podruhé ne,“ opakuje známou pravdu domácí kouč.</p>
<p>Na okresní derby, na přímý souboj o první flek bylo zvědavo 350 diváků. Návštěva jako na divizi.</p>
<p>„Atmosféra byla super, ale že by nás vybičovala k nějakému lepšímu výkonu, to asi ne. Nicméně vidět tolik diváků v I. A třídě je pecka,“ pochvaluje si Šmeral.</p>
<p>„Atmosféra byla slušná. Derby přispělo k tomu, že kluci, který byli zdravotně na hraně, tak za mnou přišli a chtěli hrát. Jako Vašek Kejmar, který po zranění z Mýta čtrnáct dní netrénoval. Libor Flekr měl svalové zranění a celou dobu se připravoval individuálně. Když viděli kulisu utkání, tak všichni chtěli hrát. Tak jsem je tam dal. A vlétli do něj natvrdo. Flekra jsem nakonec musel vystřídat a Kejmar si ze zápasu odnesl dva stehy na bradě,“ vyzdvihuje obětavost svých svěřenců Uhlíř a dodává: Divácká obec se dala rozdělit na třetiny. Jedna fandila domácím, druhá nám a třetina byla neutrální. Příznivci fotbalu, kteří chtěli vidět, jaký je rozdíl mezi oběma týmy. Žádný ale nebyl.“</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.10.2021</span>
    
    <a href="/diskuse/nova/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/fotbal-kraj/smeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html&text=Libi%C5%A1any%20vjely%20do%20z%C3%A1pasu%20jako%20formule%201%2C%20v%20z%C3%A1v%C4%9Bru%20ale%20%C5%A1kytaly%20jako%20trabant...&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Ffotbal-kraj%2Fsmeral-remiza-je-spravedliva-byt-ztratou-uhlir-bod-je-pro-nas-plusov-20211003.html&subject=Libi%C5%A1any%20vjely%20do%20z%C3%A1pasu%20jako%20formule%201%2C%20v%20z%C3%A1v%C4%9Bru%20ale%20%C5%A1kytaly%20jako%20trabant...">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Libišany" href="/tagy/libisany-16396.html">Libišany, </a></li>
                    <li><a title="Štítek: sportovní soutěž" href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Formule 1" href="/tagy/formule-1-15167.html">Formule 1, </a></li>
                    <li><a title="Štítek: Jan Uhlíř" href="/tagy/jan-uhlir-3112.html">Jan Uhlíř, </a></li>
                    <li><a title="Štítek: AFK Atlantic Lázně Bohdaneč" href="/tagy/afk-atlantic-lazne-bohdanec-34762.html">AFK Atlantic Lázně Bohdaneč, </a></li>
                    <li><a title="Štítek: David Šimon" href="/tagy/david-simon-29994.html">David Šimon, </a></li>
                    <li><a title="Štítek: Bohdaneč" href="/tagy/bohdanec-7368.html">Bohdaneč, </a></li>
                    <li><a title="Štítek: Ústí nad Orlicí" href="/tagy/usti-nad-orlici-287.html">Ústí nad Orlicí</a></li>
        </ul>
    </div>






<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/1\/aa\/fotbal-mic-balon-branka-sit-gol_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/potlesk-za-fair-play-laik-z-kozolup-uznal-gol-soupere-20211005.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9.jpg 1x, https://g.denik.cz/1/aa/fotbal-mic-balon-branka-sit-gol_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Potlesk za fair play. Laický rozhodčí uznal gól soupeře, v Plzni poděkovali</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/cernoch-mezi-dorostenci-podvadela-krupka-nebo-si-jen-pomohla-v-nouzi-20211005.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9.jpg" width="300" height="169" alt="Stadion v Krupce. " title="Stadion v Krupce. " loading="lazy" srcset="https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9.jpg 1x, https://g.denik.cz/15/e0/img-0124dragons_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">„Černoch" mezi dorostenci. Podváděla Krupka, nebo si jen pomohla v nouzi?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/kam-zmizel-svedek-v-kauze-kudela-po-afere-s-covidem-zmizel-ze-skotska-a-nehraje.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg" width="300" height="169" alt="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" title="Konflikt v utkání Glasgow Rangers vs. Slavia Praha" loading="lazy" srcset="https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9.jpg 1x, https://g.denik.cz/1/72/rangers-slavia-kamara_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pomoc, nebo problém? Svědek v aféře Kúdela versus Kamara se vypařil</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/utkani-osmifinale-evropske-ligy-mezi-prazskou-slavii-a-glasgow-rangers.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/rasismus-ve-skotske-lize-kamerunsky-reprezentant-se-stal-tercem-nadavek-20211003.html" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/8e/p2021093009577_denik-300-16x9.jpg" width="300" height="169" alt="Vyloučený Glen Kamara z Rangers v utkání se Spartou." title="Vyloučený Glen Kamara z Rangers v utkání se Spartou." loading="lazy" srcset="https://g.denik.cz/1/8e/p2021093009577_denik-300-16x9.jpg 1x, https://g.denik.cz/1/8e/p2021093009577_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rasismus ve skotské lize. Kamerunský reprezentant se stal terčem nadávek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/sparta-praha-vs-glasgow-rangers.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

    </div>
</article>
        </div>
    </div>
</div>



<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="516024929,3033247687,2182441050,714437634,1992541224,2731921267,1915674171,1255160601,2370058543"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/stribrna-bowlerka-krummerova-mezi-top-ctyrkou-jsem-se-smala-od-ucha-k-uc-2021100.html"  title="číst článek: Stříbrná bowlerka Krummerová: Mezi top čtyřkou jsem se smála od ucha k uchu" tabindex="-1" >
        <img src="https://g.denik.cz/45/4b/img-8195_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Krummerová se stala vicemistryní v singlech na MEJ v Tilburgu." title="Eliška Krummerová se stala vicemistryní v singlech na MEJ v Tilburgu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/4b/img-8195_denik-210-3x2.jpg 1x, https://g.denik.cz/45/4b/img-8195_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/eliska-krummerova.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>
        <a class="box-article-tag" href="/diskuse/stribrna-bowlerka-krummerova-mezi-top-ctyrkou-jsem-se-smala-od-ucha-k-uchu.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/stribrna-bowlerka-krummerova-mezi-top-ctyrkou-jsem-se-smala-od-ucha-k-uc-2021100.html"  >
            <h3 class="box-article-title fs20">Stříbrná bowlerka Krummerová: Mezi top čtyřkou jsem se smála od ucha k uchu</h3>
            ROZHOVOR/Příjemné překvapení, šok pro soupeřky, splnění tajného přání. Eliška Krummerová, která…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-kraj/krajsky-fotbal-osm-golu-v-siti-bele-i-skvely-anglicky-tyden-horniho-jeleni-20211.html"  title="číst článek: Krajský fotbal: Osm gólů v síti Bělé i skvělý anglický týden Horního Jelení" tabindex="-1" >
        <img src="https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-210-3x2.jpg" width="210" height="140" alt="TJ Jiskra Litomyšl vs. SK Pardubičky - ilustrační foto" title="TJ Jiskra Litomyšl vs. SK Pardubičky - ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-210-3x2.jpg 1x, https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-kraj/krajsky-fotbal-osm-golu-v-siti-bele-i-skvely-anglicky-tyden-horniho-jeleni-20211.html"  >
            <h3 class="box-article-title fs20">Krajský fotbal: Osm gólů v síti Bělé i skvělý anglický týden Horního Jelení</h3>
            Fotbalové soutěže na krajské úrovni pokračovaly víkendovým programem, za kterým se ještě…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/dvacet-extraligovych-bodu-moc-klidnych-zapasu-jsme-nezazili-rika-poulicek-202110.html"  title="číst článek: Dvacet extraligových bodů: Moc klidných zápasů jsme nezažili, říká Poulíček" tabindex="-1" >
        <img src="https://g.denik.cz/45/e2/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-madeta-motor-ceske-15_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga - 7. kolo: HC Dynamo Pardubice - HC Motor České Budějovice" title="Hokejová extraliga - 7. kolo: HC Dynamo Pardubice - HC Motor České Budějovice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/e2/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-madeta-motor-ceske-15_denik-210-3x2.jpg 1x, https://g.denik.cz/45/e2/pardubice-enteria-arena-hokej-tipsport-extraliga-hc-dynamo-pardubice-hc-madeta-motor-ceske-15_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/dvacet-extraligovych-bodu-moc-klidnych-zapasu-jsme-nezazili-rika-poulicek-202110.html"  >
            <h3 class="box-article-title fs20">Dvacet extraligových bodů: Moc klidných zápasů jsme nezažili, říká Poulíček</h3>
            Hokejová extraliga: Výhrou nad Kladnem zahájily Pardubice sérii domácích zápasů. Dnes od 18 hodin…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-cfl-msfl/cfl-pet-golu-pardubic-pet-strelcu-rezerva-prehrala-velvary-20211004.html"  title="číst článek: ČFL: Pět gólů Pardubic = pět střelců. Rezerva přehrála Velvary" tabindex="-1" >
        <img src="https://g.denik.cz/44/d6/jiskra-usti-nad-orlici-vs-fk-pardubice-b_denik-210-3x2.jpg" width="210" height="140" alt="Jiskra Ústí nad Orlicí vs. FK Pardubice B" title="Jiskra Ústí nad Orlicí vs. FK Pardubice B" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/d6/jiskra-usti-nad-orlici-vs-fk-pardubice-b_denik-210-3x2.jpg 1x, https://g.denik.cz/44/d6/jiskra-usti-nad-orlici-vs-fk-pardubice-b_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/cfl-pet-golu-pardubic-pet-strelcu-rezerva-prehrala-velvary-20211004.html"  >
            <h3 class="box-article-title fs20">ČFL: Pět gólů Pardubic = pět střelců. Rezerva přehrála Velvary</h3>
            Ve třetí lize to fotbalovým Pardubicím střílí. V desátém kole České fotbalové ligy béčko Pardubic…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/kapitan-jerabek-provazi-nas-hloupe-goly-20211004.html"  title="číst článek: Kapitán Jeřábek: Provází nás hloupé góly" tabindex="-1" >
        <img src="https://g.denik.cz/45/84/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-mfk-karvina-24-07-2021-07_denik-210-3x2.jpg" width="210" height="140" alt="Pardubický fotbalista Jan Jeřábek - ilustrační foto" title="Pardubický fotbalista Jan Jeřábek - ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/84/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-mfk-karvina-24-07-2021-07_denik-210-3x2.jpg 1x, https://g.denik.cz/45/84/praha-mestsky-stadion-dolicek-fotbal-fortuna-liga-fk-pardubice-mfk-karvina-24-07-2021-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/kapitan-jerabek-provazi-nas-hloupe-goly-20211004.html"  >
            <h3 class="box-article-title fs20">Kapitán Jeřábek: Provází nás hloupé góly</h3>
            Fotbalisté Pardubic prohráli potřetí za sebou. Na stadionu Českých Budějovic nejprve vedli, ale…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-okres/neni-od-veci-mit-krome-sikovneho-manazera-za-predsedu-sikovneho-remeslnika-20211.html"  title="číst článek: Není od věci mít kromě šikovného manažera za předsedu šikovného řemeslníka" tabindex="-1" >
        <img src="https://g.denik.cz/45/af/lub-8791_denik-210-3x2.jpg" width="210" height="140" alt="Chodit na fotbal do Ostřešan je radost." title="Chodit na fotbal do Ostřešan je radost." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/af/lub-8791_denik-210-3x2.jpg 1x, https://g.denik.cz/45/af/lub-8791_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ostresany-mikulovice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-okres/neni-od-veci-mit-krome-sikovneho-manazera-za-predsedu-sikovneho-remeslnika-20211.html"  >
            <h3 class="box-article-title fs20">Není od věci mít kromě šikovného manažera za předsedu šikovného řemeslníka</h3>
            Předseda na správném místě. Nejenže umí sehnat finance, on mu dává na přilepšenou a také se…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/pardubicti-bojovnici-stali-kladenske-rytire-ale-az-v-najezdech-20211003.html"  title="číst článek: Pardubičtí bojovníci sťali kladenské Rytíře. Ale až v nájezdech" tabindex="-1" >
        <img src="https://g.denik.cz/45/da/thumbnail-adl-4754_denik-210-3x2.jpg" width="210" height="140" alt="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." title="Pardubičtí hokejisté (v červeném) přivítali na svém ledě Kladno." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/da/thumbnail-adl-4754_denik-210-3x2.jpg 1x, https://g.denik.cz/45/da/thumbnail-adl-4754_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pardubice-kladno.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/pardubicti-bojovnici-stali-kladenske-rytire-ale-az-v-najezdech-20211003.html"  >
            <h3 class="box-article-title fs20">Pardubičtí bojovníci sťali kladenské Rytíře. Ale až v nájezdech</h3>
            FOTOGALERIE/Znovu výhra 4:3. Ale tentokrát jen za dva body. Po tříbodové výhře v Liberci, Dynamo…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-cfl-msfl/uz-tak-skakavi-klokani-si-v-zivanicich-natahli-pera-20211003.html"  title="číst článek: Už tak skákající klokani si v Živanicích natáhli péra" tabindex="-1" >
        <img src="https://g.denik.cz/45/fd/243634692-4274125929352670-7022133903286997148-n_denik-210-3x2.jpg" width="210" height="140" alt="Živanice (v oranžovém dostaly) lekci od Bohemians B." title="Živanice (v oranžovém dostaly) lekci od Bohemians B." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/fd/243634692-4274125929352670-7022133903286997148-n_denik-210-3x2.jpg 1x, https://g.denik.cz/45/fd/243634692-4274125929352670-7022133903286997148-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zivanice-vs-velvary.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-cfl-msfl/uz-tak-skakavi-klokani-si-v-zivanicich-natahli-pera-20211003.html"  >
            <h3 class="box-article-title fs20">Už tak skákající klokani si v Živanicích natáhli péra</h3>
            Výbuch bude v pět. S trochou nadsázky se dá přirovnat výsledek jednoho z favoritů ČFL k českému…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/hokej-extraliga-11-kolo-souhrn.html"  title="číst článek: Hradecký Lukeš v extraligovém šlágru vychytal Spartu. Boleslav je stále první" tabindex="-1" >
        <img src="https://g.denik.cz/1/4b/p2021100304689_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Sparty Adam Polášek před hradeckým brankářem Štěpánem Lukešem." title="Hokejista Sparty Adam Polášek před hradeckým brankářem Štěpánem Lukešem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4b/p2021100304689_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/p2021100304689_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/tipsport-extraliga-11-kolo-bk-mlada-boleslav-hc-energie-karlovy-vary-p21.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/hokej-extraliga-11-kolo-souhrn.html"  >
            <h3 class="box-article-title fs20">Hradecký Lukeš v extraligovém šlágru vychytal Spartu. Boleslav je stále první</h3>
            /AKTUALIZUJEME/ Hokejová extraliga pokračuje sedmi zápasy 11. kola. Nedělním šlágrem byl souboj…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="11281"
    data-rubricId="8990"
    data-articleId="6093816"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1633445318"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/fotbal-kraj/krajsky-fotbal-osm-golu-v-siti-bele-i-skvely-anglicky-tyden-horniho-jeleni-20211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-120-3x2.jpg" width="120" height="80" alt="TJ Jiskra Litomyšl vs. SK Pardubičky - ilustrační foto" title="TJ Jiskra Litomyšl vs. SK Pardubičky - ilustrační foto" loading="lazy" srcset="https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-120-3x2.jpg 1x, https://g.denik.cz/39/93/fotbal-litomysl-pardubicky-zari-2021-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/krajsky-fotbal-osm-golu-v-siti-bele-i-skvely-anglicky-tyden-horniho-jeleni-20211.html" tabindex="-1" title="číst článek: Krajský fotbal: Osm gólů v síti Bělé i skvělý anglický týden Horního Jelení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Krajský fotbal: Osm gólů v síti Bělé i skvělý anglický týden Horního Jelení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-kraj/flachs-stojim-nohama-na-zemi-odpichuji-se-od-ni-pred-kazdym-zapasem-20211001.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/e9/fotbal-divize-mseno-holice-cerven-2013-20_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Flachs ještě jako hráč Holic" title="Tomáš Flachs ještě jako hráč Holic" loading="lazy" srcset="https://g.denik.cz/45/e9/fotbal-divize-mseno-holice-cerven-2013-20_denik-120-3x2.jpg 1x, https://g.denik.cz/45/e9/fotbal-divize-mseno-holice-cerven-2013-20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/flachs-stojim-nohama-na-zemi-odpichuji-se-od-ni-pred-kazdym-zapasem-20211001.html" tabindex="-1" title="číst článek: Flachs: Stojím nohama na zemi. Odpichuji se od ní před každým zápasem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Flachs: Stojím nohama na zemi. Odpichuji se od ní před každým zápasem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top3">
    <div class="box-article-left">
        <a href="/fotbal-kraj/masina-na-goly-polacek-dejte-mi-to-do-vapna-a-jdete-na-pulku-20210929.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/ad/fotbal-moravany-holice1-10-jan-polacek-2015-pce-galerie-980_denik-120-3x2.jpg" width="120" height="80" alt="Jan Poláček v moravanském dresu." title="Jan Poláček v moravanském dresu." loading="lazy" srcset="https://g.denik.cz/45/ad/fotbal-moravany-holice1-10-jan-polacek-2015-pce-galerie-980_denik-120-3x2.jpg 1x, https://g.denik.cz/45/ad/fotbal-moravany-holice1-10-jan-polacek-2015-pce-galerie-980_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/fotbal-kraj/" title="Rubrika Kraje" >
            
            Kraje
        </a>
    

        </div>
        <a href="/fotbal-kraj/masina-na-goly-polacek-dejte-mi-to-do-vapna-a-jdete-na-pulku-20210929.html" tabindex="-1" title="číst článek: Mašina na góly made in Poláček: Dejte mi to do vápna a jděte na půlku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Mašina na góly made in Poláček: Dejte mi to do vápna a jděte na půlku</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-video-za-rodinu-za-viru-za-trpici-kroky-poutniku-vedly-do-chramu-20211005.html" tabindex="-1" title="číst článek: FOTO, VIDEO: Za rodinu, za víru, za trpící. Kroky poutníků vedly do chrámu">
			        <h3 class="ugc-promo__article-title">FOTO, VIDEO: Za rodinu, za víru, za trpící. Kroky poutníků vedly do chrámu</h3>
			    </a>
				<a href="/ctenar-reporter/znate-zamek-malec-je-to-misto-kde-zanechali-stopy-znami-politici-20211004.html" tabindex="-1" title="číst článek: Znáte zámek Maleč? Je to místo, kde zanechali stopy známí politici">
			        <h3 class="ugc-promo__article-title">Znáte zámek Maleč? Je to místo, kde zanechali stopy známí politici</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/proc-s-detmi-cestovat-20211003.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč s dětmi cestovat" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč s dětmi cestovat</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/novoluni-ve-vahach-otevira-nasi-budoucnost-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novoluní ve Váhách otevírá naši budoucnost" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Novoluní ve Váhách otevírá naši budoucnost</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/co-je-cement-druhy-cementu-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0ad9a1fcf034dfb593767744f49cb78.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/co-je-cement-druhy-cementu-20211005.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Co je cement? Jaké jsou druhy cementu?
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Co je cement? Jaké jsou druhy cementu?
   …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445611-vystraha-do-ceska-dorazi-dest-meteorologove-varuji-pred-povodnemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f747513ae9ce9c8a70aa1a0c7bed245d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445611-vystraha-do-ceska-dorazi-dest-meteorologove-varuji-pred-povodnemi?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: Do Česka dorazí déšť! Meteorologové varují před povodněmi" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝSTRAHA: Do Česka dorazí déšť! Meteorologové varují před…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445630-prezident-je-na-tom-spatne-koluji-famy-ve-snemovne-muzete-byt-v-klidu-drazi-chlacholi-ovcacek?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9f3e75934d65f25780cb068e2d5e0f1b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445630-prezident-je-na-tom-spatne-koluji-famy-ve-snemovne-muzete-byt-v-klidu-drazi-chlacholi-ovcacek?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zeman je na tom zle, kolovalo mezi poslanci. Ovčáček: Můžete být v klidu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zeman je na tom zle, kolovalo mezi poslanci. Ovčáček:…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-2021-slzy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2.jpg" width="120" height="80" alt="Nový pár tvoří Mirka..." title="Nový pár tvoří Mirka..." loading="lazy" srcset="https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2.jpg 1x, https://g.denik.cz/120/18/svatba-mirka-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-2021-slzy.html" tabindex="-1" title="číst článek: Jeden z partnerů se zhroutí: Svatba na první pohled přinese potoky slz"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jeden z partnerů se zhroutí: Svatba na první pohled přinese potoky slz</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/sara-sandeva-jakub-prachar.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Prachař Sara Sandeva" title="Jakub Prachař Sara Sandeva" loading="lazy" srcset="https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c3/prachar-d210826bgk081_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/sara-sandeva-jakub-prachar.html" tabindex="-1" title="číst článek: Sara Sandeva boduje! Kromě Prachaře okouzlila i jeho rodinu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sara Sandeva boduje! Kromě Prachaře okouzlila i jeho rodinu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/facebook-vypadek-instagram.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2.jpg" width="120" height="80" alt="Internetem si šíří různé spekulace." title="Internetem si šíří různé spekulace." loading="lazy" srcset="https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2.jpg 1x, https://g.denik.cz/120/26/profimedia-0636592566_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/facebook-vypadek-instagram.html" tabindex="-1" title="číst článek: Útok hackerů na Facebook? Výpadek sociálních sítí byl podle některých plánovaný"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Útok hackerů na Facebook? Výpadek sociálních sítí byl podle některých plánovaný</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-charlotte-nelly.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová ukázala dcery Charlotte a Nelly." title="Ivana Gottová ukázala dcery Charlotte a Nelly." loading="lazy" srcset="https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ae/profimedia-0636608708_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-charlotte-nelly.html" tabindex="-1" title="číst článek: Ivana Gottová na premiéře ukázala dcery: Z Charlotte a Nelly jsou krásné slečny"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ivana Gottová na premiéře ukázala dcery: Z Charlotte a Nelly jsou krásné slečny</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/6/3/6/7/2616367-500-810.jpg" width="180" alt="BILLA - Podzimní nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Podzimní nápoje
                    <div class="prometheus-date prometheus__date">27.09. - 24.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">05.10. - 05.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/9/2/4/0/2629240-500-810.jpg" width="180" alt="BILLA Travel: Když na dovolenou, tak letadlem" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Travel: Když na dovolenou, tak letadlem
                    <div class="prometheus-date prometheus__date">01.09. - 17.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/128#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/2/6/2/8/2622628-500-810.jpg" width="180" alt="ROSSMANN" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    ROSSMANN
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/6/2596966-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">05.10. - 05.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-ka-59280333-ws9c6z.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeč/ka, 15 200 Kč" target="_blank" rel="noopener">
			       	Uklízeč/ka, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-59058649-wr9cvd.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 16 900 Kč" target="_blank" rel="noopener">
			       	Ostatní uklízeči a pomocníci, 16 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doplnovac-ka-zbozi-merchandiser-59005761-w8ckqx.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Doplňovač/ka zboží, merchandiser, 8 000 Kč" target="_blank" rel="noopener">
			       	Doplňovač/ka zboží, merchandiser, 8 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka-nakupu-a-59005837-wjspgb.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Referent/ka nákupu a logistiky, 25 000 Kč" target="_blank" rel="noopener">
			       	Referent/ka nákupu a logistiky, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidove-a-pomocne-prace-59051447-wn6wsa.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úklidové a pomocné práce, 15 200 Kč" target="_blank" rel="noopener">
			       	Úklidové a pomocné práce, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-delnice-59005765-wg2k35.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební dělník/dělnice, 16 800 Kč" target="_blank" rel="noopener">
			       	Stavební dělník/dělnice, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-pracovnik-ve-59058573-wk9fh6.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný pracovník ve výrobě, 16 800 Kč" target="_blank" rel="noopener">
			       	Pomocný pracovník ve výrobě, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklidove-a-pomocne-prace-59005725-wjy48z.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Úklidové a pomocné práce, 15 200 Kč" target="_blank" rel="noopener">
			       	Úklidové a pomocné práce, 15 200 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-T8-AWD-Rech-SUV-1625058135132141.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
		          	Volvo XC90 nové vozidlo, servisní knížka, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-Ti-Kombi-1626273037988125.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Active-1-4-Kombi-163315272679021.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Honda/Jazz/Jazz-CROSSTAR-1-MPV-1632917163019176.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Jazz nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Honda Jazz nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-81KW-Kombi-1631547337915735.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDI-RS-Kombi-16334372519301746.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-Ambition-5M-163073354137325.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Škoda Citigo první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-0-Eco-boo-MPV-1624358185112202.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Ford C-Max servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-m/suv/benzin/mercedes-benz-ml-350-automat-4x4-13222041.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy M ML 350 Automat 4x4 !!!" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy M ML 350 Automat 4x4 !!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-1-5-tsi-110-kw-style-52690684.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1,5 TSI / 110 kW Style" target="_blank" rel="noopener">
		          	Škoda Scala 1,5 TSI / 110 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-6-vvt-cr-1-maj-serv-kniha-7043238.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1.6 VVT, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Suzuki Vitara 1.6 VVT, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-grand-voyager/mpv/benzin/chrysler-grand-voyager-3-3-v6-stown-kuze-nl-top-2006-16921936.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrysler Grand Voyager 3,3 V6 Stown Kůže NL TOP 2006" target="_blank" rel="noopener">
		          	Chrysler Grand Voyager 3,3 V6 Stown Kůže NL TOP 2006
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-1-2i-1-maj-v-cr-serviska-13222106.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2i 1.Maj v ČR SERVISKA" target="_blank" rel="noopener">
		          	Peugeot 2008 1.2i 1.Maj v ČR SERVISKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-serv-kniha-7046427.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/benzin/skoda-octavia-1-2-tsi-top-vybava-50100657.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,2  TSi TOP VÝBAVA" target="_blank" rel="noopener">
		          	Škoda Octavia 1,2  TSi TOP VÝBAVA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/kombi/nafta/audi-a3-2-0-tdi-serv-kniha-kuze-7043712.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 2.0 TDI, Serv.kniha, Kůže" target="_blank" rel="noopener">
		          	Audi A3 2.0 TDI, Serv.kniha, Kůže
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-palackeho-trida-580-4063262#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Palackého třída 580 Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Pardubice, Palackého třída 580 Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-dubinska-4063108#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Dubinská Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Pardubice, Dubinská Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-belehradska-578-4062420#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Bělehradská 578 Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Pardubice, Bělehradská 578 Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-pardubice-4062349#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice Pronájem bytu 1+1" target="_blank" rel="noopener">
		          	Pardubice Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-holubova-4062218#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Holubova Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Pardubice, Holubova Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pardubice-jozefa-gabcika-362-4061833#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Jozefa Gabčíka 362 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Pardubice, Jozefa Gabčíka 362 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-dubove-navrsi-4061810#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Dubové návrší Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Pardubice, Dubové návrší Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pardubice-4061377#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice Prodej domu" target="_blank" rel="noopener">
		          	Pardubice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/pardubicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/pardubickydenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633447310/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633447310/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>