
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného - Pardubický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného",
		'tag': ["hokej", "Rusko", "Ukrajina", "HC Škoda Plzeň", "soutěž", "Kontinentální hokejová liga", "Jakub Koreis", "kariéra"],
		'author': 'Oliver Gold',
		'publishedDateTime': "2022-03-19T10:00:00+01:00",
    	'modifiedDateTime': "2022-03-19T10:00:00+01:00",
		'articleID': 2877002691,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2877002691-2022-45",
		'image': 'https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://pardubicky.denik.cz/galerie/jakub-koreis-tremosna.html?photo=1&back=2877002691-2022-45",
			'images': [
						{
							'url': 'https://g.denik.cz/46/57/brno-sport-hokej-extraliga-generali-play-off-grfg-arena-hc-kometa-brno-bila-mountfield-hrade_denik-150-3x2.jpg',
							'description': "Jakub Koreis na zápase v Brně v březnu 2019",
							'source': "Deník/Attila Racek"
						},
						{
							'url': 'https://g.denik.cz/1/98/foto-koreis_denik-150-3x2.jpg',
							'description': "Jakub Koreis vede kromě komentování v televizi rovněž úspěšný hokejový podcast Bomby k tyči.",
							'source': "Jakub Koreis"
						},
						{
							'url': 'https://g.denik.cz/46/3e/koreis-tremosna_denik-150-3x2.jpg',
							'description': "Jakub Koreis v dresu Třemošné.",
							'source': "Adam Sedláček"
						},
						{
							'url': 'https://g.denik.cz/46/e1/koreis-tremosna-01_denik-150-3x2.jpg',
							'description': "Jakub Koreis v dresu Třemošné.",
							'source': "Adam Sedláček"
						},
						{
							'url': 'https://g.denik.cz/1/da/koreis-jakub-kometa-15-16_denik-150-3x2.jpg',
							'description': "Bývalý útočník Jakub Koreis ještě v dresu brněnské Komety",
							'source': "ČTK/Šálek Václav"
						},
						{
							'url': 'https://g.denik.cz/46/2c/prvni-zapas-ctvrtfinale-play-off-extraligy-ledniho-hokeje-mezi-tymy-bili-tygri-liberec-a-hc-plzen_denik-150-3x2.jpg',
							'description': "Jeden z posledních zápasů Jakuba Koreise v extralize. Čtvrfinálové utkání play-off mezi Bílí Tygři Liberec a HC Plzeň 1929. Na snímku zleva Jakub Koreis a Martin Ševc.",
							'source': "Deník/Petr Zbranek"
						}
			],
			'count': 6,
			'count-page': 8,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://pardubicky.denik.cz/",
		'device': "desktop",
		'url': 'https://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pardubický deník",
                "item": "https://pardubicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https://pardubicky.denik.cz/hokej_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného",
                "item": "https://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1647605730.css">


        <link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-07ce0df9158d-special-subscription-fotbal2022-1647605730.css">




<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-043edfca151f-special-sport-1647605730.css">
        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203191200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/ROZHOVOR/ S mikrofonem v ruce se po úspěšné hokejové kariéře doslova našel. Avšak někdy jsou chvíle, kdy i jinak upovídanému Jakubu Koreisovi není úplně…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="Jakub Koreis rozhovor hokej komentátor válka Ukrajina Ovečkin Rusko Putin KHL">
    <meta name="author" content="Oliver Gold">


	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html">
	<meta property="og:title" content="Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného">
	<meta property="og:description" content="/ROZHOVOR/ S mikrofonem v ruce se po úspěšné hokejové kariéře doslova našel. Avšak někdy jsou chvíle, kdy i jinak upovídanému Jakubu Koreisovi není úplně do řeči. Události na Ukrajině jej zasáhly natolik, že se v rodné Plzni dokonce rozhodl válečným uprchlíkům poskytnout vlastní azyl. Co si myslí o postoji ruského kanonýra Ovečkina k válce a kam budou podle něj utíkat hokejisté z rozpadající se KHL? ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného">
	<meta name="twitter:description" content="/ROZHOVOR/ S mikrofonem v ruce se po úspěšné hokejové kariéře doslova našel. Avšak někdy jsou chvíle, kdy i jinak upovídanému Jakubu Koreisovi není úplně do řeči. Události na Ukrajině jej zasáhly natolik, že se v rodné Plzni dokonce rozhodl válečným uprchlíkům poskytnout vlastní azyl. Co si myslí o postoji ruského kanonýra Ovečkina k válce a kam budou podle něj utíkat hokejisté z rozpadající se KHL? ">
	<meta property="og:image" content="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Televizní expert a bývalý hokejista brněnské Komety Jakub Koreis.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta property="article:published_time" content="2022-03-19T10:00:00+01:00">
    <meta property="article:modified_time" content="2022-03-19T10:00:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpardubicky.denik.cz%2Fhokej_region%2Fvalka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpardubicky.denik.cz%2Fhokej_region%2Fvalka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://pardubicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://pardubicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pardubicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item active sport-green">SPORT</a>

        <a href="https://pardubicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pardubicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://pardubicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://pardubicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pardubicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pardubicky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://pardubicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html'})"
></button>
        <form action="/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu sport-green--submenu">

             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://pardubicky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a highlighted">
                    Fortuna:liga
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hokej
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/basketbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_basketbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Basketbal
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Florbal
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://pardubicky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Ostatní sporty
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pardubicky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 10:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/2e/p1261a701-pp_denik-75-1x1.jpg" width="75" height="75" alt="Oliver Gold" title="Oliver Gold" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/2e/p1261a701-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/1/2e/p1261a701-pp_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/oliver-gold-4342.html">
                            <span class="article-info__author-name">
                                Oliver
                                Gold
                            </span>
                        </a>

                            <div class="article-info__author-func">Sportovní redaktor</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fhokej_region%2Fvalka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html&subject=Hokej%20v%20Rusku%3F%20Expert%3A%20Finan%C4%8Dn%C3%AD%20r%C3%A1j%20kon%C4%8D%C3%AD%2C%20%C4%8De%C5%A1t%C3%AD%20kluci%20za%C5%BE%C3%ADvaj%C3%AD%20n%C4%9Bco%20p%C5%99%C3%AD%C5%A1ern%C3%A9ho" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ S mikrofonem v ruce se po úspěšné hokejové kariéře doslova našel. Avšak někdy jsou chvíle, kdy i jinak upovídanému Jakubu Koreisovi není úplně do řeči. Události na Ukrajině jej zasáhly natolik, že se v rodné Plzni dokonce rozhodl válečným uprchlíkům poskytnout vlastní azyl. Co si myslí o postoji ruského kanonýra Ovečkina k válce a kam budou podle něj utíkat hokejisté z rozpadající se KHL? </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/jakub-koreis-tremosna.html?photo=1&amp;back=2877002691-2022-45">
        <img src="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9.jpg" width="630" height="354" alt="Televizní expert a bývalý hokejista brněnské Komety Jakub Koreis." title="Televizní expert a bývalý hokejista brněnské Komety Jakub Koreis." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9.jpg 1x, https://g.denik.cz/50/36/hokej-jakub-koreis-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jakub-koreis-tremosna.html?back=2877002691-2022-45&amp;photo=2">
                    <img src="https://g.denik.cz/46/57/brno-sport-hokej-extraliga-generali-play-off-grfg-arena-hc-kometa-brno-bila-mountfield-hrade_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/57/brno-sport-hokej-extraliga-generali-play-off-grfg-arena-hc-kometa-brno-bila-mountfield-hrade_denik-150-3x2.jpg 1x, https://g.denik.cz/46/57/brno-sport-hokej-extraliga-generali-play-off-grfg-arena-hc-kometa-brno-bila-mountfield-hrade_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jakub-koreis-tremosna.html?back=2877002691-2022-45&amp;photo=3">
                    <img src="https://g.denik.cz/1/98/foto-koreis_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/98/foto-koreis_denik-150-3x2.jpg 1x, https://g.denik.cz/1/98/foto-koreis_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/jakub-koreis-tremosna.html?back=2877002691-2022-45&amp;photo=4">
                    <img src="https://g.denik.cz/46/3e/koreis-tremosna_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/46/3e/koreis-tremosna_denik-150-3x2.jpg 1x, https://g.denik.cz/46/3e/koreis-tremosna_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/jakub-koreis-tremosna.html?back=2877002691-2022-45&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        7 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Televizní expert a bývalý hokejista brněnské Komety Jakub Koreis.
        <span class="description-autor">
             | 
            Foto: Deník / Attila Racek
        </span>
</div>




        <div class="article-text article-content bbtext subscription--fotbal2022">
            
                <div class="non-paywall"><p>Měřit při sankcích směrem na Rusko takříkajíc jedním metrem, nebo spíše adresovat tam, kde je to nejvíce potřeba? „Je těžké odsoudit celý národ, ale cílem veškerého snažení je potrestat Rusy za jejich činy. Aby si uvědomili, že jejich prezident je blázen a zločinec,“ prozradil v rozhovoru pro Deník bývalý hokejista a nyní televizní komentátor Jakub Koreis. </p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Byl zvyklý užívat si života po kariéře, nyní se však rozhodl v pro celou Evropu těžké době pomáhat. „Uvědomil jsem si, že dokážu slevit ze svého komfortu. Považuji to za to nejmenší, co mohu pro lepší zítřky nás všech udělat,“ řekl.</p>
<p>A když zrovna nedrží mikrofon v ruce, projíždí se po ledě malého městečka Třemošná nedaleko Plzně, kde si v krajské soutěži dělá zálusk na svůj první titul v kariéře. „Na žádné medaile to tady ale nevidím. To bychom si je prý museli sami koupit,“ odpověděl s úsměvem na rtech. </p>


        <a class="inserted-article" href="https://www.denik.cz/hokej/nesmazes-tu-fotku-dostanes-bidu-oveckina-si-mazou-na-chleba-kanadsti-fanousci-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hokej/nesmazes-tu-fotku-dostanes-bidu-oveckina-si-mazou-na-chleba-kanadsti-fanousci-20.html' })">
            <img src="https://g.denik.cz/1/19/p2022021601479_denik-150-3x2.jpg" width="150" height="100" alt="Alexander Ovečkin v dresu Washington Capitals." title="Alexander Ovečkin v dresu Washington Capitals." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/19/p2022021601479_denik-150-3x2.jpg 1x, https://g.denik.cz/1/19/p2022021601479_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Poslechni si ukrajinskou hymnu, Sašo! Geroj Ovečkin dál dráždí fanoušky mlčením</div>
        </a>

<p><strong>Jakube, jak s vámi zamávala za mikrofonem současná tragédie na Ukrajině?<br></strong>Není to jenom za mikrofonem, tato tragédie se mě dotýká všude stejně jako každého člověka. Každý den sleduji zprávy, dostávají se ke mně stále nové informace a musím říct, že je to něco nepředstavitelného, co se na Ukrajině právě odehrává. Upřímně pro to opravdu nemám slov. </p>
<p><strong>Začal jste na svět okolo sebe nahlížet malinko jinak?<br></strong>Myslím si, že si člověk uvědomuje, jak krásně se tu všichni máme. Samozřejmě každý z nás řeší den co den řadu problémů, ale když se potom rozhlédneme, tak nám dojde, že to všechno jsou jen maličkosti. Já osobně jsem si uvědomil, že dokážu slevit ze svého komfortu. Zkrátka namísto platby drahého benzínu si raději sednu do vlaku, když někam cestuji, připlatím si za stále dražší energie, pokud to má být cena za to, že se nám zase jednou bude žít komfortně. </p>
<h2 class="pseudo-h3">Není to krize, je to válka</h2>
<p><strong>Kéž by takhle přemýšlel každý z nás.<br></strong>Řekl bych, že je to ta nejmenší věc, co můžeme v současné době udělat. Přiznám se, válečný konflikt na Ukrajině ve mně hodně probudil, nechci se tu považovat za nějakého solidárního pomocníka, spíš se opravdu snažím pomáhat, jak to jenom jde. Ať už je to jakýkoliv druh pomoci, finanční či materiální dar, to všechno považuji za vstřícné gesto směrem k potřebným. </p>
<p><strong>Včetně poskytnutí azylu ukrajinským uprchlíkům, za což máte můj obrovský respekt.<br></strong>Děkuji, ale jak říkám, to všechno je součástí toho pomyslného balíčku pomoci, který mohu nabídnout. Rozhodli jsme se poskytnout ubytování válečným uprchlíkům tady u nás v Plzni, zatím jej nikdo ještě nevyužil, ale věřím, že postupem času najde tento azyl své uplatnění.</p>
<p><a class="js-instagram embed embed__instagram" data-source="Zdroj: Instagram" href="https://instagram.com/p/CNmeypyDl2b/" target="_blank" rel="noopener nofollow"><span class="embed__loading"></span></a></p>
<p><strong>Snažíte se při komentování či práci ve studiu tomuto tématu spíše vyhýbat?<br></strong>Ono to asi úplně nejde. Přijde mi, že na to kdykoliv narazíte, aniž byste to třeba sám zamýšlel. Například teď si vzpomínám, jak jsme komentovali zápas v Mladé Boleslavi a v ten den nastoupili hokejisté Komety v dresech na podporu Ukrajiny. Takže se o tom mluví stále a zřejmě tomu tak bude i nadále. Spíše si při svém projevu dávám záležet na tom, aby se věci uváděly na pravou míru.</p>
<p><strong>Například?<br></strong>Tím myslím to, že nerad hovořím v souvislosti se situací na Ukrajině o nějaké krizi, jak se ostatně snaží před zbytkem Evropy tvářit Putin a spol. Tady není třeba to jakkoliv obcházet. Je to zkrátka válka na Ukrajině, je to nechutná ruská invaze a myslím si, že bychom o tom také měli takhle hovořit.  </p>
<h2 class="pseudo-h3">KHL je jen ruská propaganda</h2>
<p><strong>Ruští sportovci to tak nyní schytávají ze všech stran. Zaslouženě, nebo je to někdy až přespříliš?<br></strong>Neřekl bych, že úplně přespříliš, když se třeba podíváme na to, co se děje v KHL. Z té soutěže se regulérně stala ruská propaganda, řeči o tom, jak se politika nebude míchat do sportu, byly ze strany Kremlu hodně alibistické. Ale ano, máte pravdu, celé je to nesmírně těžké. Samozřejmě nemůžeme odsoudit celý národ, na druhou stranu ta logika snažení je taková, aby zkrátka Rusové pykali za své činy. A aby si bez výjimky uvědomili, že jejich prezident je jednoduše blázen a zločinec. </p>


        <a class="inserted-article" href="https://www.denik.cz/hokej/sikana-i-vyhruzky-smrti-rusti-hokejiste-to-za-morem-schytavaji-ze-vsech-stran-20.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hokej/sikana-i-vyhruzky-smrti-rusti-hokejiste-to-za-morem-schytavaji-ze-vsech-stran-20.html' })">
            <img src="https://g.denik.cz/1/cb/ctk-hokej-rusko-201609221120101_denik-150-3x2.jpg" width="150" height="100" alt="Hokejisté Ruska Alexander Ovečkin (vlevo) a Vladimir Tarasenko se radují z gólu proti Finsku." title="Hokejisté Ruska Alexander Ovečkin (vlevo) a Vladimir Tarasenko se radují z gólu proti Finsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/cb/ctk-hokej-rusko-201609221120101_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cb/ctk-hokej-rusko-201609221120101_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Šikana i výhrůžky smrtí. Ruští hokejisté to za mořem schytávají ze všech stran</div>
        </a>

<p><strong>Na druhou stranu pro takové mladé ruské hokejisty je to malinko nevděčná situace, ne?<br></strong>To určitě, taky mi je těch mladých kluků hrozně líto. Asi všichni víme, že emigrovat z Ruska není nic lehkého, takže varianta toho, že by utekli někam na západ a tam vesele hlásali kritiku na ruský režim, je spíše utopická. Ale úplně stejně tak můžeme litovat ta ukrajinská dítka na bruslích, která pro změnu přišla o střechu nad hlavou a kolem jejich domova nyní létají bomby. </p>
<p><strong>To je pravda. A možná i proto se od takového Ovečkina čekalo malinko jiné gesto.<br></strong>Podívejte se, zrovna ten případ Ovečkina je hodně složitý. Jakožto národní hrdina má ke svému prezidentovi logicky blízko, navíc jsou přáteli, takže asi rozumím tomu, že má nyní strach o to provést jakýkoliv krok proti jeho osobě. Nyní už je pozdě. To, že Putin je lhář a zlý člověk, si měl uvědomit už dávno, když se s ním vesele bratříčkoval. A těch, kdo opravdu promluví, je, jak sami vidíme, jen malá hrstka.</p>
<blockquote class="twitter-tweet">
<p>tohle je fakt fiasko <a href="https://t.co/QlF6YJBOF5">pic.twitter.com/QlF6YJBOF5</a></p>
— Jakub Koreis (@JKoreis29) <a href="https://twitter.com/JKoreis29/status/1497701416546160640?ref_src=twsrc^tfw">February 26, 2022</a>
</blockquote>
<p><strong>Zůstaňme ještě chvíli v Rusku. Pro české hráče se z KHL stala taková zakletá komnata, ze které není jen tak cesty ven.<br></strong>A to si ani nedokážeme představit, co se tam skutečně odehrává. Pro české kluky to musí být něco příšerného, jsem přesvědčen o tom, že tam každý sedí „v koutě“, mlčí a tajně si přeje, aby ta sezona co nejrychleji skončila a oni mohli prvním možným letadlem ze země vypadnout.  </p>
<p><strong>Myslíte si tedy, že zahraniční hráči včetně těch českých začnou po skončení sezony z Ruska nadobro utíkat?<br></strong>Byl bych hodně překvapený, kdyby tomu tak nebylo. A věřím, že by to každý z nich udělal už teď, ale vzhledem k podepsaným smlouvám to zkrátka nejde. Jasně, my si tady z teplíčka domova můžeme říkat, proč to nezkusí, ale druhá věc je mít tu skutečnou odvahu na to letiště jít a pokusit se utéct. A teď si představte, že vás chytí. </p>
<h2 class="pseudo-h3">Finanční ráj na východě skončil</h2>
<p><strong>A co bude dál s tamějším hokejem? Stane se z Kontinentální ligy ryze ruská záležitost?<br></strong>Asi ano. Tohle je sice otázka malinko nad rámec mojí expertízy, ale opravdu si nedovedu představit situaci, že by tam v příštím ročníku startovali zahraniční hokejisté. Můj odhad je takový, že tam Rusové zřejmě zůstanou, ale zase je tu další věc. Rubl brutálně klesá na hodnotě, takže i ti, co byli dodnes zvyklí na život v luxusu, se budou muset malinko uskromnit. A to bude pro ruské hvězdičky docela čára přes rozpočet. </p>


        <a class="inserted-article" href="https://www.denik.cz/hokej/sokujici-apel-na-hokejove-kluby-rusko-priznalo-valku-ceka-se-na-reakci-sveta-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hokej/sokujici-apel-na-hokejove-kluby-rusko-priznalo-valku-ceka-se-na-reakci-sveta-202.html' })">
            <img src="https://g.denik.cz/1/f5/tomas-hyka_denik-150-3x2.jpg" width="150" height="100" alt="Tomáš Hyka v dresu ruského Traktoru." title="Tomáš Hyka v dresu ruského Traktoru." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/f5/tomas-hyka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f5/tomas-hyka_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Šokující apel na hokejové kluby. Rusko přiznalo válku, čeká se na reakci světa</div>
        </a>

<p><strong>Dopady to bude mít jistě na celý evropský hokej. Která země se stane novým útočištěm hokejových hvězd?<br></strong>Nemyslím si, že by se nějaká z evropských soutěží měla stát přímo útočištěm. Za prvé jich tu moc nemáme, za druhé také záleží na tom, která ze zemí by takový příliv zahraničních hráčů akceptovala. Ve Švýcarsku tento trend zkusili před pár lety a mezi tamějšími fanoušky se dodnes schází s velkou kritikou. Rovněž Skandinávci si dají velký pozor na to, aby v jejich soutěžích hráli převážně domácí odchovanci vychovávaní do svých národních týmů.  </p>
<p><strong>Takže věříte spíše v rozprostření sil do celého kontinentu?<br></strong>Tak nějak bych to viděl, přesně tak. Myslím si, že v současné době žádná hokejová soutěž neotevře cizincům dveře a řekne: „Jasně, pojďte k nám“. Spíše bych to viděl tak, že se řada hráčů třeba vrátí do svých mateřských zemí, kde si budou žít hezký život, ale už to zkrátka nebude finanční ráj, jako tomu bylo na východě. I hokejistům nyní začne úplně jiná doba, tomu věřte. </p>
<p><strong>Může na tom naopak malinko vydělat česká extraliga?<br></strong>Já věřím tomu, že by se mohla o nějaká zajímavá jména rozšířit, ale otázkou je, kolik krajánků by skutečně přilákala. Možná se tu budeme bavit o pěti šesti hráčích, ale kdo ví, třeba dostanou laso z jiné krajiny a máme po spekulacích. Zajímavější podle mě bude sledovat situaci kolem ruských hokejistů, kam povedou jejich další kroky. </p>


        <a class="inserted-article" href="https://www.denik.cz/hokej/bez-penez-do-extraligy-nelez-pad-na-dno-zazilo-v-ceskem-hokeji-uz-nekolik-klubu.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hokej/bez-penez-do-extraligy-nelez-pad-na-dno-zazilo-v-ceskem-hokeji-uz-nekolik-klubu.html' })">
            <img src="https://g.denik.cz/46/1a/plzen-hokej-extraliga-hc-skoda-plzen-x-psg-berani-zlin-11_denik-150-3x2.jpg" width="150" height="100" alt="Zápas 43. kola hokejové extraligy HC Škoda Plzeň  - PSG Berani Zlín. Zlínský gólman Libor Kašík." title="Zápas 43. kola hokejové extraligy HC Škoda Plzeň  - PSG Berani Zlín. Zlínský gólman Libor Kašík." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/46/1a/plzen-hokej-extraliga-hc-skoda-plzen-x-psg-berani-zlin-11_denik-150-3x2.jpg 1x, https://g.denik.cz/46/1a/plzen-hokej-extraliga-hc-skoda-plzen-x-psg-berani-zlin-11_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Bez peněz do extraligy nelez. Pád na dno zažilo v českém hokeji už několik klubů</div>
        </a>

<p><strong>Vy si dovedete představit situaci, že nějaká evropská země přijme do své soutěže ruského hokejistu?<br></strong>Je pravdou, že si v současné době asi úplně nedokážu představit situaci, jak například finský hokejový klub domlouvá do svých řad posilu s ruským občanstvím. (smích) Ale těžko říct, já si třeba myslím, že ti ruští hokejisté, kteří se opravdu postaví proti krokům Putina a spol., by třeba byli nakonec vzati na milost.  </p>
<h2 class="pseudo-h3">Myslel jsem, že budu v krajské soutěži vynikat</h2>
<p><strong>Rychle pryč z Ruska. V předkole extraligového play-off nyní padly dva vaše bývalé celky, Kometa i Plzeň. Kdo má k letošnímu titulu nejblíže?<br></strong>Asi zvolím tu nejnudnější možnou odpověď, takže zmíním, že to bude vítěz základní části z Hradce, taková volba se ostatně nikdy neztratí. (smích) Ale abych byl upřímný, tak si myslím, že se o to popere trio Hradec-Třinec-Sparta. A tam už budou rozhodovat ty klasické detaily, typu brankář ve formě, únava, psychická pohoda a tak podobně.</p>
<p><strong>Velké finále vyřazovacích bojů čeká mimo jiné i vás v dresu Třemošné. To by byl první titul v kariéře, nemám pravdu?<br></strong>(smích) No, asi jo. Vlastně ne, zklamu vás! Tehdy v juniorské OHL jsme vyhráli celou soutěž, ale to bude skutečně asi všechno, z extraligy mám pouze stříbrné a bronzové medaile. Já vlastně ani nevím, jestli bychom tady v kraji nějaké medaile dostali. Prý když si je sami koupíme, tak nám je potom na krk nasadí. (smích)</p>
<blockquote class="twitter-tweet">
<p>Gratulujeme Meteoru Třemošná k postupu, ve finále se mají soupeři od <a href="https://twitter.com/JKoreis29?ref_src=twsrc^tfw">@JKoreis29</a> na co těšit. ? <a href="https://twitter.com/hashtag/roadtodruhanaruc?src=hash&amp;ref_src=twsrc^tfw">#roadtodruhanaruc</a></p>
<p></p>
<p></p>
<br><br>? <a href="https://t.co/S9n7pamiLP">https://t.co/S9n7pamiLP</a> <a href="https://t.co/LZSiHRK72F">pic.twitter.com/LZSiHRK72F</a>
<p></p>
— Bomby k tyči (@bombyktyci) <a href="https://twitter.com/bombyktyci/status/1503270530601918466?ref_src=twsrc^tfw">March 14, 2022</a>
</blockquote>
<p><strong>Neříkáte si někdy, že byste ještě oprášil brusle mezi tuzemskou elitou?<br></strong>No, já budu muset to vaše nadšení malinko brzdit. Přiznám se, že jsem si myslel, že v krajské soutěži budu mnohem více vynikat, ale to jsem se zmýlil. Sice tu najdete kluky, kteří hrají skutečně jen pro zábavu, ale třeba nyní budeme hrát finále proti Rokycanům, kde proti nám nastoupí hned několik mých bývalých spoluhráčů z Plzně. Takže i tady je o kvalitu postaráno.  </p>
<p><strong>A ten návrat?<br></strong>Ten určitě nepřipadá v úvahu. Na ledě jsem samozřejmě rád, stále si hledám ten svůj adrenalin, který mě vrací zpět do extraligových let, ale nějaký návrat do vyšších pater by pro mě znamenal množství odříkání a tréninků, na což už momentálně rozhodně nejsem stavěný. Takže se předem omlouvám všem fanouškům velkých comebacků. (smích)   </p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Nejlepší fotbalové zpravodajství ze&nbsp;všech soutěží získáte jen na&nbsp;Deník.cz. Staňte se digitálním předplatitelem a&nbsp;budete číst o&nbsp;fotbale, a&nbsp;také o&nbsp;všech lokálních sportech bez&nbsp;omezení. Pro&nbsp;fanoušky nyní sleva 20&nbsp;&nbsp;%.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?pwk=fotbal2022&amp;selfpromo=fotbal2022-na-konci-clanku">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:00</span>
    
    <a href="/diskuse/nova/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fhokej_region%2Fvalka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html&subject=Hokej%20v%20Rusku%3F%20Expert%3A%20Finan%C4%8Dn%C3%AD%20r%C3%A1j%20kon%C4%8D%C3%AD%2C%20%C4%8De%C5%A1t%C3%AD%20kluci%20za%C5%BE%C3%ADvaj%C3%AD%20n%C4%9Bco%20p%C5%99%C3%AD%C5%A1ern%C3%A9ho" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Hokej v Rusku? Expert: Finanční ráj končí, čeští kluci zažívají něco příšerného&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hokej-253.html">hokej, </a>
                <a class="article-tags__item" title="Štítek: Rusko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rusko-987.html">Rusko, </a>
                <a class="article-tags__item" title="Štítek: Ukrajina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ukrajina-677.html">Ukrajina, </a>
                <a class="article-tags__item" title="Štítek: HC Škoda Plzeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hc-skoda-plzen-255.html">HC Škoda Plzeň, </a>
                <a class="article-tags__item" title="Štítek: soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/soutez-97876.html">soutěž, </a>
                <a class="article-tags__item" title="Štítek: Kontinentální hokejová liga" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kontinentalni-hokejova-liga-722.html">Kontinentální hokejová liga, </a>
                <a class="article-tags__item" title="Štítek: Jakub Koreis" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jakub-koreis-38191.html">Jakub Koreis, </a>
                <a class="article-tags__item" title="Štítek: kariéra" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kariera-64460.html">kariéra</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/vstavat-a-cvicit-prinasime-rady-expertu-jak-se-ve-fotbale-vyhnout-zraneni-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-300-16x9.jpg" width="300" height="169" alt="Fotbal patří k rizikovým sportům. Zranění se dá mnohdy předejít, pokud na vás nevyjede soupeř" title="Fotbal patří k rizikovým sportům. Zranění se dá mnohdy předejít, pokud na vás nevyjede soupeř" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-300-16x9.jpg 1x, https://g.denik.cz/1/11/0005901628-fotbal-olomouc-okresni-prebor-sigma-hodolany-ujezd_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vstávat a cvičit. Přinášíme rady expertů, jak se ve fotbale vyhnout zranění</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    
        <a class="box-article-tag" href="/galerie/fotbal-a-zraneni.html?photo=1&amp;back=159506398-9260-45" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

    </div>
</article>


<article class="box-article mb25 hotjar-top15">
    <a href="/fotbal-perlicky/kravska-lejna-ci-vysoka-trava-na-hristich-jsou-i-zavaznejsi-problemy-20220316.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/47/9f/img-20211015-182840-gallery-big_denik-300-16x9.jpg" width="300" height="169" alt="V rámci Středočeského kraje našli rozhodčí nedostatky na hřištích." title="V rámci Středočeského kraje našli rozhodčí nedostatky na hřištích." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/47/9f/img-20211015-182840-gallery-big_denik-300-16x9.jpg 1x, https://g.denik.cz/47/9f/img-20211015-182840-gallery-big_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Když vyhánějí krávy z hřiště. Lejna jsou problém, zaznělo u fotbalové komise</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/bizarni-protest-fanousek-se-pripoutal-k-brance-evertonu-za-krk-20220318.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/43/p2021091308635_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Evertonu." title="Fotbalisté Evertonu." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/43/p2021091308635_denik-300-16x9.jpg 1x, https://g.denik.cz/1/43/p2021091308635_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bizarní protest. Fanoušek se připoutal k brance Evertonu. Za krk!</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>


<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/nejhorsi-nocni-mura-dum-pogby-behem-utkani-vykradli-zlodeji-doma-spaly-deti-2022.html" onclick="" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/3a/p2021081403557_denik-300-16x9.jpg" width="300" height="169" alt="Paul Pogba (vlevo)." title="Paul Pogba (vlevo)." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/3a/p2021081403557_denik-300-16x9.jpg 1x, https://g.denik.cz/1/3a/p2021081403557_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejhorší noční můra. Dům Pogby během utkání vykradli zloději, doma spaly děti</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
    

    </div>
</article>
        </div>
    </div>
</div>



    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="39002184,1255335903,3749201551,2314696909,3411622919,3961588521,931138815,2894420203,2514905090"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="39002184,1255335903,3749201551,2314696909,3411622919,3961588521,931138815,2894420203,2514905090"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/solil-a-hranac-vyrazi-s-reprezentaci-u21-smer-albanie-a-andora-20220318.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Solil a Hranáč vyráží s reprezentací U21. Směr Albánie a Andorra" tabindex="-1" >
        <img src="https://g.denik.cz/45/7b/20220315-11-25-52-solcahrany-crop-624-414-1647339953_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Solil (vlevo) a Robin Hranáč (vpravo) si připíšou starty v reprezentaci U21." title="Tomáš Solil (vlevo) a Robin Hranáč (vpravo) si připíšou starty v reprezentaci U21." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/7b/20220315-11-25-52-solcahrany-crop-624-414-1647339953_denik-210-3x2.jpg 1x, https://g.denik.cz/45/7b/20220315-11-25-52-solcahrany-crop-624-414-1647339953_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal_region/solil-a-hranac-vyrazi-s-reprezentaci-u21-smer-albanie-a-andora-20220318.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Solil a Hranáč vyráží s reprezentací U21. Směr Albánie a Andorra</h3>
            Tuto neděli má v Praze sraz reprezentace do 21 let. Trenér Jan Suchopárek sáhl i do pardubického…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/pardubicti-fotbaliste-by-po-zapase-ve-zline-mohli-zahodit-snorchl-20220319.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Pardubičtí fotbalisté by po zápase ve Zlíně mohli zahodit šnorchl" tabindex="-1" >
        <img src="https://g.denik.cz/45/7c/275731212-5315064165184616-5046721082555717380-n_denik-210-3x2.jpg" width="210" height="140" alt="Hrdina z minulého utkání Jakub Markovič bude chtít zazářit i na zlínské Letné a přivézt zpět do Pardubic tři body." title="Hrdina z minulého utkání Jakub Markovič bude chtít zazářit i na zlínské Letné a přivézt zpět do Pardubic tři body." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/7c/275731212-5315064165184616-5046721082555717380-n_denik-210-3x2.jpg 1x, https://g.denik.cz/45/7c/275731212-5315064165184616-5046721082555717380-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/pardubicti-fotbaliste-by-po-zapase-ve-zline-mohli-zahodit-snorchl-20220319.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pardubičtí fotbalisté by po zápase ve Zlíně mohli zahodit šnorchl</h3>
            Utkání jara. Ono jich sice bude ještě víc, ale tohle je první, které musí pardubičtí fotbalisté…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal_region/usti-proti-lidrovi-ci-divizni-tahak-otevira-se-i-opona-jara-v-krajskem-preboru-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Ústí proti lídrovi či divizní tahák. Otevírá se i opona jara v krajském přeboru" tabindex="-1" >
        <img src="https://g.denik.cz/39/54/fotbal-svitavy-litomysl-pohar-brezen-2022-09_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/39/54/fotbal-svitavy-litomysl-pohar-brezen-2022-09_denik-210-3x2.jpg 1x, https://g.denik.cz/39/54/fotbal-svitavy-litomysl-pohar-brezen-2022-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal_region/usti-proti-lidrovi-ci-divizni-tahak-otevira-se-i-opona-jara-v-krajskem-preboru-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ústí proti lídrovi či divizní tahák. Otevírá se i opona jara v krajském přeboru</h3>
            KAM NA FOTBAL: Poslední proti prvnímu v České fotbalové lize aneb Ústí nad Orlicí versus Jablonec…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal-prvni-liga/kodes-pred-teplicemi-na-souperi-nezalezi-vyhravat-chci-vzdy-20220318.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Kodeš před Teplicemi: Na soupeři nezáleží, vyhrávat chci vždy" tabindex="-1" >
        <img src="https://g.denik.cz/17/09/ae2p2901_denik-210-3x2.jpg" width="210" height="140" alt="Petr Kodeš se těší na nedělní duel v Teplicích." title="Petr Kodeš se těší na nedělní duel v Teplicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/09/ae2p2901_denik-210-3x2.jpg 1x, https://g.denik.cz/17/09/ae2p2901_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/kodes-pred-teplicemi-na-souperi-nezalezi-vyhravat-chci-vzdy-20220318.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kodeš před Teplicemi: Na soupeři nezáleží, vyhrávat chci vždy</h3>
            /ROZHOVOR/ V Teplicích fotbalově vyrostl. V současné době je však hráčem Hradce a pro jeho výhru…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/soustredim-se-na-to-abychom-uspeli-tady-a-ted-hecuje-pavlik-pred-vrcholem-202203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Soustředím se na to, abychom uspěli tady a teď, hecuje před vrcholem Pavlík" tabindex="-1" >
        <img src="https://g.denik.cz/17/db/0006492323-40-kolo-elh-hradec-se-dostal-do-cela-tabulky-kladno-porazilo-olomouc_denik-210-3x2.jpg" width="210" height="140" alt="Takhle překonal Filip Pavlík během základní části mladoboleslavského gólmana Jana Růžičku. Povede se mu to i ve čtvrtfinále?" title="Takhle překonal Filip Pavlík během základní části mladoboleslavského gólmana Jana Růžičku. Povede se mu to i ve čtvrtfinále?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/db/0006492323-40-kolo-elh-hradec-se-dostal-do-cela-tabulky-kladno-porazilo-olomouc_denik-210-3x2.jpg 1x, https://g.denik.cz/17/db/0006492323-40-kolo-elh-hradec-se-dostal-do-cela-tabulky-kladno-porazilo-olomouc_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/hokej_region/soustredim-se-na-to-abychom-uspeli-tady-a-ted-hecuje-pavlik-pred-vrcholem-202203.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Soustředím se na to, abychom uspěli tady a teď, hecuje před vrcholem Pavlík</h3>
            /ROZHOVOR/ Hradečtí hokejisté vstupují do čtvrtfinále play off. Zkušený bek Filip Pavlík (29) na…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/ostatni_region/komplikace-ctyrminutovy-vypadek-stal-lvice-vyhru-rozhodne-sobotni-duel-cislo-5-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Komplikace: čtyřminutový výpadek stál Lvice výhru. Rozhodne sobotní duel číslo 5" tabindex="-1" >
        <img src="https://g.denik.cz/9/c8/6761312-exported_denik-210-3x2.jpg" width="210" height="140" alt="Levhartice v prodloužení přetlačily Hradec Králové (v tmavém), rozhodne tak až pátý duel." title="Levhartice v prodloužení přetlačily Hradec Králové (v tmavém), rozhodne tak až pátý duel." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/9/c8/6761312-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/9/c8/6761312-exported_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/levhartice-slozily-hradec-kralove.html?photo=1&amp;back=3961588521-2023-45" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 39
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/komplikace-ctyrminutovy-vypadek-stal-lvice-vyhru-rozhodne-sobotni-duel-cislo-5-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Komplikace: čtyřminutový výpadek stál Lvice výhru. Rozhodne sobotní duel číslo 5</h3>
            /FOTOGALERIE/ Měly to rozehrané velmi dobře. Stačilo málo a hradecké basketbalistky slavily…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/fotbal-prvni-liga/pardubice-se-vryly-celustkovi-do-srdce-kvuli-nim-klidne-vykrade-i-rodny-zlin-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Pardubice se vryly Čelůstkovi do srdce. Kvůli nim klidně &quot;vykrade&quot; i rodný Zlín" tabindex="-1" >
        <img src="https://g.denik.cz/45/97/254432113-4873652772659093-1182062471797457695-n_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Čelůstka se bude chtít před svojí rodinou předvést." title="Tomáš Čelůstka se bude chtít před svojí rodinou předvést." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/97/254432113-4873652772659093-1182062471797457695-n_denik-210-3x2.jpg 1x, https://g.denik.cz/45/97/254432113-4873652772659093-1182062471797457695-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ac-sparta-pardubice-fk-pardubice.html?photo=1&amp;back=931138815-8986-45" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-prvni-liga/pardubice-se-vryly-celustkovi-do-srdce-kvuli-nim-klidne-vykrade-i-rodny-zlin-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pardubice se vryly Čelůstkovi do srdce. Kvůli nim klidně "vykrade" i rodný Zlín</h3>
            /ROZHOVOR/ Srdeční záležitost. Přitom ve svém současném klubu nepůsobí ani pět let. Jenže FK…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/hokej_region/predkolo-play-off-nabidlo-rozuzleni-do-ctvrtfinale-jdou-vitkovice-a-boleslav-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Čtvrtfinále je kompletní. Z předkola jdou dál Vítkovice, Boleslav a Liberec" tabindex="-1" >
        <img src="https://g.denik.cz/57/b1/ostrava-olomouc-hokej-play-off-play-off-hc-vitkovice-3-tretina-10_denik-210-3x2.jpg" width="210" height="140" alt="Utkání předkola play off hokejové extraligy - 5. zápas: HC Vítkovice Ridera - HC Olomouc, 17. března 2022 v Ostravě. Tým Vítkovic oslavuje výhru." title="Utkání předkola play off hokejové extraligy - 5. zápas: HC Vítkovice Ridera - HC Olomouc, 17. března 2022 v Ostravě. Tým Vítkovic oslavuje výhru." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/b1/ostrava-olomouc-hokej-play-off-play-off-hc-vitkovice-3-tretina-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/b1/ostrava-olomouc-hokej-play-off-play-off-hc-vitkovice-3-tretina-10_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vitkovice-olomouc-5-zapas-predkola-play-off-extraligy-17-3-2022-galerie-hra.html?photo=1&amp;back=2894420203-2022-45" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/predkolo-play-off-nabidlo-rozuzleni-do-ctvrtfinale-jdou-vitkovice-a-boleslav-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Čtvrtfinále je kompletní. Z předkola jdou dál Vítkovice, Boleslav a Liberec</h3>
            Hned tři série předkola play-off hokejové extraligy dospěly do rozhodujících pátých zápasů. V…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top0">

    <a class="box-article-left" href="/fotbal_region/fotbal-v-devadesatkach-az-do-druhe-ligy-jak-elitka-predehnala-mestskeho-rivala-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Fotbal v Devadesátkách: Až do druhé ligy. Jak Elitka předehnala městského rivala" tabindex="-1" >
        <img src="https://g.denik.cz/34/59/fotbal-priloha-devadesatky-chrudim-brezen-2022-01_denik-210-3x2.jpg" width="210" height="140" alt="SK Chrudim 94/95. Nahoře zleva: masér Klimeš, vedoucí Frantz, trenér Zajíc, Větrovský, Moravec, Roček, Zavřel, Dobruský, Nedvěd, Kotyza, předseda Šaroun, lékař Kasal. Dole zleva: Mráz, Kyral, Marek, Tomek, Remeš, Racek, Suchý." title="SK Chrudim 94/95. Nahoře zleva: masér Klimeš, vedoucí Frantz, trenér Zajíc, Větrovský, Moravec, Roček, Zavřel, Dobruský, Nedvěd, Kotyza, předseda Šaroun, lékař Kasal. Dole zleva: Mráz, Kyral, Marek, Tomek, Remeš, Racek, Suchý." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/59/fotbal-priloha-devadesatky-chrudim-brezen-2022-01_denik-210-3x2.jpg 1x, https://g.denik.cz/34/59/fotbal-priloha-devadesatky-chrudim-brezen-2022-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/fotbal_region/fotbal-v-devadesatkach-az-do-druhe-ligy-jak-elitka-predehnala-mestskeho-rivala-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Fotbal v Devadesátkách: Až do druhé ligy. Jak Elitka předehnala městského rivala</h3>
            Rivalita žije dodnes. I přesto, že ani jeden z klubů díky sloučení již fakticky deset let…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline u-link-text-hidden" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym">Twitter - Národní tým</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej_region/soustredim-se-na-to-abychom-uspeli-tady-a-ted-hecuje-pavlik-pred-vrcholem-202203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/17/db/0006492323-40-kolo-elh-hradec-se-dostal-do-cela-tabulky-kladno-porazilo-olomouc_denik-120-3x2.jpg" width="120" height="80" alt="Takhle překonal Filip Pavlík během základní části mladoboleslavského gólmana Jana Růžičku. Povede se mu to i ve čtvrtfinále?" title="Takhle překonal Filip Pavlík během základní části mladoboleslavského gólmana Jana Růžičku. Povede se mu to i ve čtvrtfinále?" loading="lazy" srcset="https://g.denik.cz/17/db/0006492323-40-kolo-elh-hradec-se-dostal-do-cela-tabulky-kladno-porazilo-olomouc_denik-120-3x2.jpg 1x, https://g.denik.cz/17/db/0006492323-40-kolo-elh-hradec-se-dostal-do-cela-tabulky-kladno-porazilo-olomouc_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/soustredim-se-na-to-abychom-uspeli-tady-a-ted-hecuje-pavlik-pred-vrcholem-202203.html" tabindex="-1" title="číst článek: Soustředím se na to, abychom uspěli tady a teď, hecuje před vrcholem Pavlík" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Soustředím se na to, abychom uspěli tady a teď, hecuje před vrcholem Pavlík
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej_region/predkolo-play-off-nabidlo-rozuzleni-do-ctvrtfinale-jdou-vitkovice-a-boleslav-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/57/b1/ostrava-olomouc-hokej-play-off-play-off-hc-vitkovice-3-tretina-10_denik-120-3x2.jpg" width="120" height="80" alt="Utkání předkola play off hokejové extraligy - 5. zápas: HC Vítkovice Ridera - HC Olomouc, 17. března 2022 v Ostravě. Tým Vítkovic oslavuje výhru." title="Utkání předkola play off hokejové extraligy - 5. zápas: HC Vítkovice Ridera - HC Olomouc, 17. března 2022 v Ostravě. Tým Vítkovic oslavuje výhru." loading="lazy" srcset="https://g.denik.cz/57/b1/ostrava-olomouc-hokej-play-off-play-off-hc-vitkovice-3-tretina-10_denik-120-3x2.jpg 1x, https://g.denik.cz/57/b1/ostrava-olomouc-hokej-play-off-play-off-hc-vitkovice-3-tretina-10_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/predkolo-play-off-nabidlo-rozuzleni-do-ctvrtfinale-jdou-vitkovice-a-boleslav-202.html" tabindex="-1" title="číst článek: Čtvrtfinále je kompletní. Z předkola jdou dál Vítkovice, Boleslav a Liberec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Čtvrtfinále je kompletní. Z předkola jdou dál Vítkovice, Boleslav a Liberec
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hokej_region/plzen-a-brno-odvratily-vyrazeni-vynutily-si-rozhodujici-zapas-20220315.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/4/e2/bkmb-plzen-of4-22_denik-120-3x2.jpg" width="120" height="80" alt="Hokejisté Plzně vyhráli v Mladé Boleslavi 1:0 a vynutili si rozhodující pátý zápas." title="Hokejisté Plzně vyhráli v Mladé Boleslavi 1:0 a vynutili si rozhodující pátý zápas." loading="lazy" srcset="https://g.denik.cz/4/e2/bkmb-plzen-of4-22_denik-120-3x2.jpg 1x, https://g.denik.cz/4/e2/bkmb-plzen-of4-22_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" >
            
            Hokej
        </a>
    
        <a class="small-article__title" href="/hokej_region/plzen-a-brno-odvratily-vyrazeni-vynutily-si-rozhodujici-zapas-20220315.html" tabindex="-1" title="číst článek: Brno po obratu odvrátilo konec. Rozhodující zápas si vynutily Plzeň i Vítkovice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Brno po obratu odvrátilo konec. Rozhodující zápas si vynutily Plzeň i Vítkovice
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/transport-do-charkova-podporili-i-brnane-vlaky-nadeje-prevazi-uprchliky-i-zbozi.html" tabindex="-1" title="číst článek: Transport do Charkova podpořil i Rotary Club. Vlaky převáží uprchlíky i zboží" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Transport do Charkova podpořil i Rotary Club. Vlaky převáží uprchlíky i zboží</h3>
			    </a>
				<a href="/ctenar-reporter/foto-co-zabalit-do-evakuacniho-zavazadla-jak-zastavit-krvaceni-skolaci-to-vi-202.html" tabindex="-1" title="číst článek: Co dát do evakuačního zavazadla? Jak bolí škrtidlo? Děti to vědí díky vojákům" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Co dát do evakuačního zavazadla? Jak bolí škrtidlo? Děti to vědí díky vojákům</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/chrante-si-srdce-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ba02381e882c9fbd556ea62e4cf7ce85.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/chrante-si-srdce-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chraňte si srdce" target="_blank" rel="noopener">
                Chraňte si srdce
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/planujete-jarni-detox-pripravte-se-na-nej-spravne-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6192fc48e2142864b112c5ab5bdfcc72.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/planujete-jarni-detox-pripravte-se-na-nej-spravne-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Plánujete jarní detox? Připravte se na něj správně" target="_blank" rel="noopener">
                Plánujete jarní detox? Připravte se na něj správně
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/nove-sidlo-sylvestera-stallona-20220319.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8ba14a056cba0c5a8e0ed9c391cce2c1.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/nove-sidlo-sylvestera-stallona-20220319.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kde bude pobývat Sylvester Stallone? Prohlédněte si jeho nové sídlo" target="_blank" rel="noopener">
                Kde bude pobývat Sylvester Stallone? Prohlédněte si jeho…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/vetrnik-na-plech-20220317.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/f4ebf6e94512a7b6f1fe50a8db7bb447.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/vetrnik-na-plech-20220317.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Dokonalý větrník. Jako od cukráře" target="_blank" rel="noopener">
                Dokonalý větrník. Jako od cukráře
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/457361-on-line-pred-kyjevem-se-rusove-zakopavaji-na-jihu-se-snazi-o-brutalni-utok?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/63f0339d180d745f395c6f8a15547e70.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/457361-on-line-pred-kyjevem-se-rusove-zakopavaji-na-jihu-se-snazi-o-brutalni-utok?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: U Mariupolu se pořád bojuje, terčem útoku se stala ocelárna" target="_blank" rel="noopener">
                ON-LINE: U Mariupolu se pořád bojuje, terčem útoku se stala…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/457367-vzdusne-sily-nato-zachytily-uz-tri-drony-ve-svem-vzdusnem-prostoru-presto-nezasahly?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/01f9fc5c35aada58919340194f6b704f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/457367-vzdusne-sily-nato-zachytily-uz-tri-drony-ve-svem-vzdusnem-prostoru-presto-nezasahly?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vzdušné síly NATO zachytily tři drony ve svém vzdušném prostoru. Přesto nezasáhly" target="_blank" rel="noopener">
                Vzdušné síly NATO zachytily tři drony ve svém vzdušném…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/lela-ceterova-postava-po-porodu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/26/profimedia-0461094284_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/120/26/profimedia-0461094284_denik-120-3x2.jpg 1x, https://g.denik.cz/120/26/profimedia-0461094284_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/lela-ceterova-postava-po-porodu.html" tabindex="-1" title="číst článek: Lela Ceterová ukázala sexy postavu po porodu: U fanoušků ale moc nepochodila" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Lela Ceterová ukázala sexy postavu po porodu: U fanoušků ale moc nepochodila
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/harry-a-meghan-pozadavky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/5b/meghan-a-harry_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan" title="Princ Harry a Meghan" loading="lazy" srcset="https://g.denik.cz/56/5b/meghan-a-harry_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/meghan-a-harry_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/harry-a-meghan-pozadavky.html" tabindex="-1" title="číst článek: Nesmyslné požadavky prince Harryho a Meghan: Bývalý zaměstnanci promluvili" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Nesmyslné požadavky prince Harryho a Meghan: Bývalý zaměstnanci promluvili
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/veronika-zilkova-zadost-o-rozvod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f2/profimedia-0548299095_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková" title="Veronika Žilková" loading="lazy" srcset="https://g.denik.cz/120/f2/profimedia-0548299095_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f2/profimedia-0548299095_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/veronika-zilkova-zadost-o-rozvod.html" tabindex="-1" title="číst článek: Veronika Žilková žádost o rozvod nepodá, manželství ukončit nechce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Veronika Žilková žádost o rozvod nepodá, manželství ukončit nechce
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/mame-radi-cesko-karlos-vemola.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/db/yan01890_denik-120-3x2.jpg" width="120" height="80" alt="Máme rádi Česko " title="Máme rádi Česko " loading="lazy" srcset="https://g.denik.cz/120/db/yan01890_denik-120-3x2.jpg 1x, https://g.denik.cz/120/db/yan01890_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/mame-radi-cesko-karlos-vemola.html" tabindex="-1" title="číst článek: Strach v show Máme rádi Česko: Jakub Prachař uteče před Karlosem Vémolou" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pardubický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Strach v show Máme rádi Česko: Jakub Prachař uteče před Karlosem Vémolou
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/7/0/1/3/6/2970136-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.03. - 22.03.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/6/9/9/2/0/2969920-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.03. - 22.03.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/8/6/4/0/2928640-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 20.03.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/8/8/6/5/2928865-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 29.03.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/6/2/3/7/8/2962378-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.03. - 20.03.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekarsky-a-vyrobni-delnik-delnice-62524977-wdj18j.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pekařský/á výrobní dělník/dělnice, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pekařský/á výrobní dělník/dělnice, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-62421637-w1d3dz.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastu, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na výrobu a zpracování výrobků z plastu, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-automechanicka-62389395-wu9w9f.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Automechanik/automechanička, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Automechanik/automechanička, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-cka-62421619-w7g3nz.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Servisní technik/čka hydraulického servisu, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Servisní technik/čka hydraulického servisu, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-ka-kovu--soustruznik-frezar-62421665-wym2yx.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obrábeč/ka kovů - soustružník/frézař, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obrábeč/ka kovů - soustružník/frézař, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelsky-delnik-delnice-62421679-wvq8v8.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zemědělský dělník/dělnice, 22 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zemědělský dělník/dělnice, 22 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-automatizovaneho-62389423-waqv9k.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka automatizovaného osazování, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor/ka automatizovaného osazování, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/opravar-ka--mechanik-mechanicka-62389403-wsq7h2.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Opravář/ka - mechanik/mechanička šicích strojů, 18 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Opravář/ka - mechanik/mechanička šicích strojů, 18 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-140k-Kombi-1641996022516865.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-2-0-B5-AWD-SUV-164681663650117.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC90 nové vozidlo, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-SP-Hatchback-164191513058824.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-D-XDrive-2-0-Kombi-160553896139622.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 5 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-Gran-Coupe-Sedan-Limuzina-16443019268520.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 3 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 3 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-d-2-0-Kombi-1637847599198299.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 320 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 320 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-Xi-160kw-CR-Sedan-Limuzina-1646140148829110.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 325 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 325 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-V6-110KW-AU-Sedan-Limuzina-1639058586719644.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 520 koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-tour-ambition-1-0tsi-14808267.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Tour Ambition 1,0TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia Tour Ambition 1,0TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-hr-v/suv/hybridni/honda-hr-v-1-5-e-hev-elegance-e-cvt-4462536.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda HR-V 1.5 e:HEV Elegance e-CVT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda HR-V 1.5 e:HEV Elegance e-CVT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-life-6g-1-0tsi-14808391.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc Life 6G 1,0TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen T-Roc Life 6G 1,0TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/suv/benzin/skoda-kamiq-ambition-1-0tsi-14808932.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq Ambition 1,0TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq Ambition 1,0TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-automat-serv-kniha-7040489.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, Automat, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, Automat, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/nafta/mitsubishi-outlander-2-2-di-d-4x4-7-mist-cr-7041942.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Outlander 2.2 DI-D, 4X4, 7 míst, ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Outlander 2.2 DI-D, 4X4, 7 míst, ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-tour-ambition-1-0tsi-14808268.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Tour Ambition 1,0TSI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia Tour Ambition 1,0TSI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-0-t-gdi-cr-2-maj-800241.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.0 T-GDI, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1.0 T-GDI, ČR,2.maj
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-chyst-4097174#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chýšť Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chýšť Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-pardubice-jozefa-gabcika-350-4097056#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Jozefa Gabčíka 350 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Jozefa Gabčíka 350 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kostenice-4097018#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kostěnice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kostěnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-mladych-177-4096668#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Mladých 177 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Mladých 177 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prelouc-strelova-4096451#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přelouč, Střelova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přelouč, Střelova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerna-u-bohdance-4096440#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černá u Bohdanče Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Černá u Bohdanče Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prelouc-pardubicka-787-4096358#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Přelouč, Pardubická 787 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Přelouč, Pardubická 787 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-nabrezi-zavodu-miru-1885-4096341#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, nábřeží Závodu míru 1885 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, nábřeží Závodu míru 1885 Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/pardubicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/pardubickydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://pardubicky.denik.cz/hokej_region/valka-z-nej-udelala-dobraka-pomaham-jak-jen-dokazu-rika-komentator-koreis-202203.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001647606993/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001647606993/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001647606993/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643807726.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1647604930.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643807726.js"></script>




</body>
</html>