<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Honzo, vydrž, skandoval 23. listopadu plný Václavák, když se ztratil malý kluk - Pardubický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ve čtvrtek 23. listopadu 1989 se na Václavském náměstí shromáždilo zhruba 300 tisíc lidí, mezi nimi velké množství dělníků, jen z ČKD jich přišlo asi 10…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Jak Češi vidí listopad 89, Václav Havel, 23. listopadu, ztracený kluk, demonstrace, studenti, sametová revoluce">
    <meta name="author" content="Jaroslav Krupka">
	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html">
	<meta property="og:title" content="Honzo, vydrž, skandoval 23. listopadu plný Václavák, když se ztratil malý kluk">
	<meta property="og:description" content="Ve čtvrtek 23. listopadu 1989 se na Václavském náměstí shromáždilo zhruba 300 tisíc lidí, mezi nimi velké množství dělníků, jen z ČKD jich přišlo asi 10 tisíc. Na dvoře ČKD Lokomotivka-Sokolovo dělníci vypískali šéfa městského výboru KSČ v Praze Miroslava Štěpána.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikpce1">
	<meta name="twitter:creator" content="@denikpce1">
	<meta name="twitter:title" content="Honzo, vydrž, skandoval 23. listopadu plný Václavák, když se ztratil malý kluk">
	<meta name="twitter:description" content="Ve čtvrtek 23. listopadu 1989 se na Václavském náměstí shromáždilo zhruba 300 tisíc lidí, mezi nimi velké množství dělníků, jen z ČKD jich přišlo asi 10 tisíc. Na dvoře ČKD Lokomotivka-Sokolovo dělníci vypískali šéfa městského výboru KSČ v Praze Miroslava Štěpána.">
	<meta property="og:image" content="https://g.denik.cz/39/4c/17-listopad-1989-sy-li-mt1511201216_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vzpomínáme na sametovou revoluci 1989">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/39/4c/17-listopad-1989-sy-li-mt1511201216_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/39/4c/17-listopad-1989-sy-li-mt1511201216_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-23T11:01:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-191351c6a491-page-article-1575037256.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7a614c1d34b6-listopad-89-1575022885.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1575037046.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpardubicky.denik.cz%2Fjak-vidi-cesi-listopad-89%2Fsametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pardubicky_denik">

        <li>
           
            <a href="https://pardubicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pardubicky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://pardubicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


<div class="listopad-89__menu">
    <div class="listopad-89__menu-links">
    	<div class="listopad-89__logo">
            <a href="/jak-vidi-cesi-listopad-89/">
                <img src="https://g.denik.cz/images/specialy/listopad-89/logo-desktop.svg" width="120" height="150">
            </a>
    	</div>
        <ul class="listopad-89__menu-ul">
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-mladi-a-revoluce/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-mladi-a-revoluce"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Mladí<br>a revoluce</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-politika/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-politika"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Politika</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-cestovani/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-cestovani"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Cestování<br>a dovolená</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-kazdodenni-zivot/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-kazdodenni-zivot"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Každodenní<br>život</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zdravi/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zdravi"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Zdraví</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-bezpecnost/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-bezpecnost"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Bezpečnost</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zivotni-styl/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zivotni-styl"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Životní<br>styl</div>
                    </a>
                </li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
    </div>
</div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Hledá se nadšenec!:</h3>
            <a href="https://pardubicky.denik.cz/fotbal-perlicky/hleda-se-nadsenec-nominujte-osobnost-amaterskeho-fotbalu-20191104.html" class="text">Nominujte osobnost amatérského fotbalu</a>
            <a href="#close" class="close" data-title="nominujte-osobnost-amaterskeho-fotbalu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">








    <div class="listopad-89__stitek">
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
        <span>Jak vidí Češi listopad 89</span>
    </div>

<section id="copylink-content" class="section-article">

        <h1 class="article-title">Honzo, vydrž, skandoval 23. listopadu plný Václavák, když se ztratil malý kluk</h1>
        <div class="article-info">
                <div class="article-date">23.11.2019 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html&text=Honzo%2C%20vydr%C5%BE%2C%20skandoval%2023.%20listopadu%20pln%C3%BD%20V%C3%A1clav%C3%A1k%2C%20kdy%C5%BE%20se%20ztratil%20mal%C3%BD%20kluk&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fjak-vidi-cesi-listopad-89%2Fsametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html&subject=Honzo%2C%20vydr%C5%BE%2C%20skandoval%2023.%20listopadu%20pln%C3%BD%20V%C3%A1clav%C3%A1k%2C%20kdy%C5%BE%20se%20ztratil%20mal%C3%BD%20kluk"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Ve čtvrtek 23. listopadu 1989 se na Václavském náměstí shromáždilo zhruba 300 tisíc lidí, mezi nimi velké množství dělníků, jen z ČKD jich přišlo asi 10 tisíc. Na dvoře ČKD Lokomotivka-Sokolovo dělníci vypískali šéfa městského výboru KSČ v Praze Miroslava Štěpána.</p>
        
<div class="article-multimedium">
        <a href="/galerie/23-listopadu-1989.html?photo=1&amp;back=1154330213-11680-45">
            <img src="https://g.denik.cz/39/4c/17-listopad-1989-sy-li-mt1511201216_denik-630-16x9.jpg" width="630" height="354" alt="Vzpomínáme na sametovou revoluci 1989" title="Vzpomínáme na sametovou revoluci 1989" class="multimedium-img" srcset="https://g.denik.cz/39/4c/17-listopad-1989-sy-li-mt1511201216_denik-630-16x9.jpg 1x, https://g.denik.cz/39/4c/17-listopad-1989-sy-li-mt1511201216_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/23-listopadu-1989.html?back=1154330213-11680-45&amp;photo=2">
                            <img src="https://g.denik.cz/39/8a/17-listopad-1989-sy-li-mt0211200522_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/39/8a/17-listopad-1989-sy-li-mt0211200522_denik-150-3x2.jpg 1x, https://g.denik.cz/39/8a/17-listopad-1989-sy-li-mt0211200522_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/23-listopadu-1989.html?back=1154330213-11680-45&amp;photo=3">
                            <img src="https://g.denik.cz/39/ec/17-listopad-1989-sy-li-mt0211200523_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/39/ec/17-listopad-1989-sy-li-mt0211200523_denik-150-3x2.jpg 1x, https://g.denik.cz/39/ec/17-listopad-1989-sy-li-mt0211200523_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/23-listopadu-1989.html?back=1154330213-11680-45&amp;photo=4">
                            <img src="https://g.denik.cz/39/57/17-listopad-1989-sy-li-mt1511201210_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/39/57/17-listopad-1989-sy-li-mt1511201210_denik-150-3x2.jpg 1x, https://g.denik.cz/39/57/17-listopad-1989-sy-li-mt1511201210_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/23-listopadu-1989.html?back=1154330213-11680-45&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>26 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Vzpomínáme na sametovou revoluci 1989
        <span class="description-autor">
             | 
            Foto: Archiv
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Kromě zástupců Občanského fóra, stávkujících studentů a herců a zástupců nekomunistických stran tehdejší Národní fronty, tedy Čs. Strany socialistické a Čs. Strany lidové, promluvili na Václavském náměstí také ředitel Prognostického ústavu ČSAV Valtr Komárek a předseda Ekumenické rady církví Josef Hromádka. Ten hovořil zejména o nadčasových hodnotách. „Hmotně budeme mít snad méně, ale duchovně budeme bohatší,“ zachytil jeho slova spisovatel Michal Horáček ve své knize Jak pukaly ledy. Zmínil také nadšený souhlas plného náměstí.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-lidove-milice-studenti-vaclav-havel-milos-jakes-ksc-mlady-svet.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/ce/sametova-revoluce-ova201411171_denik-150-3x2.jpg" width="150" height="100" alt="Demonstrace na náměstí Lidových milicí (dnes Masarykovo) v Ostravě po 17. listopadu 1989 se nesly v duchu touhy po svobodě a proti vládě jedné strany." title="Demonstrace na náměstí Lidových milicí (dnes Masarykovo) v Ostravě po 17. listopadu 1989 se nesly v duchu touhy po svobodě a proti vládě jedné strany." srcset="https://g.denik.cz/57/ce/sametova-revoluce-ova201411171_denik-150-3x2.jpg 1x, https://g.denik.cz/57/ce/sametova-revoluce-ova201411171_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Studenti 22. listopadu rozjeli spanilé jízdy, do Prahy zamířili milicionáři</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Profesor Věnek Šilhan přečetl pozdrav Alexandra Dubčeka, který navrhl, aby odchod zkompromitovaných politiků byl doplněn o Jozefa Lenárta a Viliama Šalgoviče. Shromáždění opět vyzvalo k manifestační generální stávce v pondělí 27. listopadu.</p>
<p>Těsně po 17. hodině musel být program krátce přerušen aktuální zprávou, že se rodičům ztratil malý chlapec. „Desetiletý Honza stojí u svého auta,“ oznámil kněz Václav Malý, který se stal moderátorem demonstrací a jednou z nejoblíbenějších osobností listopadových dní. Náměstí odpovědělo smíchem a statisícovým skandováním: „Honzo, vydrž!“</p>
<h2 class="pseudo-h3">Nejsme děti!</h2>
<p>Desetitisícová demonstrace se sešla také v Bratislavě. Velkolepých ovací se dostalo Alexandru Dubčekovi, branému jako symbol jara 1968.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-listopad-1989-tanky-vaclav-havel-ladislav-adamec.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/20/uherske-hradiste-vystava-okamziky-100leti-marianske-namesti-17_denik-150-3x2.jpg" width="150" height="100" alt="Výstava Okamžiky 100letí na Mariánském náměstí v Uherském Hradišti.Václav Havel 1989" title="Výstava Okamžiky 100letí na Mariánském náměstí v Uherském Hradišti.Václav Havel 1989" srcset="https://g.denik.cz/62/20/uherske-hradiste-vystava-okamziky-100leti-marianske-namesti-17_denik-150-3x2.jpg 1x, https://g.denik.cz/62/20/uherske-hradiste-vystava-okamziky-100leti-marianske-namesti-17_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na Prahu jedou tanky, znělo českou metropolí 21. listopadu 1989</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vedoucí tajemník městského výboru pražské KSČ hovořil na mítinku dělníků a techniků ČKD Lokomotivka-Sokolovo, kde použil i později známá slova o tom, že v žádné zemi není možné, aby patnáctileté děti rozhodovali o tom, kdo a kdy má odejít z funkcí. Dělníci ho vypískali za skandování „Nejsme děti,“ což odvysílala i televize.</p>
<h2 class="pseudo-h3">Armáda nepůjde proti lidem</h2>
<p>Večer ve 20:40 vystoupil v Československé televizi ministr národní obrany Milan Václavík. Časopis Mladý svět zaznamenal, že jeho projev poděsil některé zahraniční zpravodaje, kteří ho chybně pochopili tak, že armáda zasáhne proti demonstrantům. „Přece říkal, že armáda podporuje socialismus,“ vyděsil se producent televizní společnosti CBC Bill Cobban.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-martin-smid-revoluce-stavka-demonstrace-protesty-petr-hanicinec.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/83/televize01_denik-150-3x2.jpg" width="150" height="100" alt="Československá televize informuje 19. listopadu 1989 o tom, že oba pražští studenti MFF UK se jménem Martin Šmíd žijí" title="Československá televize informuje 19. listopadu 1989 o tom, že oba pražští studenti MFF UK se jménem Martin Šmíd žijí" srcset="https://g.denik.cz/1/83/televize01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/83/televize01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sáhla na mě smrt, zaznělo 19. listopadu 1989 z Československé televize</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Jistě. Ale ten nemůže nepodporovat. Podle mě řekl dvě zásadní věci: armáda nikdy nevystoupila proti lidu – tedy nevystoupí ani teď – a armáda nebila studenty na Národní třídě,“ uklidňoval situaci reportér Mladého světa Luboš Beniak, jenž lépe než zahraniční novináři chápal, co bylo v řeči tehdejší politiky to podstatné a hovořilo bezprostředně k lidem.</p>
<p>Hymnu na Václavském náměstí zazpívaly společně Marta Kubišová, Hana Zagorová (signatářka petice Několik vět) a C&amp;K Vocal. Z demonstrace začala Československá televize vysílat první krátké aktuální šoty, což byl důležitý krok ve zlepšení informovanosti venkova, jenž byl dosud stále dezinformován.</p>
<p class="rastr-sedy-l"><span style="text-decoration: underline;"><strong>Události 23. listopadu 1989 v ČR<br /><br /></strong></span><strong>Ústí nad Labem</strong><br />Studenti s herci začali na takzvaných „spanilých jízdách“ společně navštěvovat dělníky ústeckých podniků a přesvědčovali je k účasti na plánované generální stávce. Odpoledne se přestavilo zdejší OF na ústeckém centrálním Mírovém náměstí, jak píší autoři výstavy Třicet let (1989-2019), která až do prosince probíhá na Filozofické fakultě Univerzity J. E. Purkyně, Petr Karlíček a Markéta Brožová.<br /><br /><strong>Liberec</strong><br />V Hodkovicích proběhl aktiv předních hospodářských pracovníků okresu, který měl zabránit generální stávce. V Liberci mezitím věšeli na lešení hesla „Zrušit milice", „Demisi vlády". Herci dál stávkovali a ředitel Novotný kvůli tomu rezignoval. Ke stávce se přidala galerie. Ve Stavoprojektu vzniklo pod vedením architekta Masáka,  spoluautora stavby Ještědu a přítele Václava Havla, opoziční centrum.<br /><br /><strong>Brno</strong><br />Odpoledne se na brněnském náměstí Svobody opět sešlo několik desítek tisíc lidí. K davu ten den promlouvaly i známé osobnosti. Těmito místy se tehdy ozývala třeba slova Jiřiny Jiráskové. „Já vás ujišťuji, že i my umělci toužíme po tom, abychom mohli žít v demokratickém systému přijatí a respektovaní. Já jsem právě zjistila, že nemáte dostatečné informace, co se děje u nás v Praze. Chci vás informovat o tom, že osazenstvo celé Československé televize v Praze se spontánně přihlásilo ke stávce,“ oznamovala. Hned po její řeči mužský hlas do mikrofonu oznámil, že se ke stávkujícím přidávají i hokejisté Zetoru. Zprávu moderátora následovalo ohlušující skandování slova Kometa, jak se i dnes hokejový klub nazývá.<br /><br /><strong>Rychnov nad Kněžnou</strong><br />V Jiskře Rychnovska vyšel článek se stanoviskem Okresního výboru KSČ v Rychnově nad Kněžnou. Píše se v něm  “o hrubém zneužití studentské pietní akce k 17. listopadu 1989 k vyvolání nepokojů, napětí a konfrontace se zákonnými pořádkovými orgány”. V tentýž den se v Rychnově nad Kněžnou od 16 hodin na tehdejším náměstí Dr. Zdeňka Nejedlého konala první veřejná manifestace. Jiskra Rychnovska píše o 400 účastnících, podle některých demonstrantů jich však bylo mnohem víc.<br /><br /></p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jaroslav-krupka-3236.html">Jaroslav Krupka</a>
</div>
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">23.11.2019</span>
    <a href="/diskuse/nova/xXqv3.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html&text=Honzo%2C%20vydr%C5%BE%2C%20skandoval%2023.%20listopadu%20pln%C3%BD%20V%C3%A1clav%C3%A1k%2C%20kdy%C5%BE%20se%20ztratil%20mal%C3%BD%20kluk&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fjak-vidi-cesi-listopad-89%2Fsametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html&subject=Honzo%2C%20vydr%C5%BE%2C%20skandoval%2023.%20listopadu%20pln%C3%BD%20V%C3%A1clav%C3%A1k%2C%20kdy%C5%BE%20se%20ztratil%20mal%C3%BD%20kluk"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Václavské náměstí" href="/tagy/vaclavske-namesti-445.html">Václavské náměstí, </a></li>
                <li><a title="Štítek: ČKD" href="/tagy/ckd-460.html">ČKD, </a></li>
                <li><a title="Štítek: KSČ" href="/tagy/ksc-3611.html">KSČ, </a></li>
                <li><a title="Štítek: stávka" href="/tagy/stavka-7194.html">stávka, </a></li>
                <li><a title="Štítek: Miroslav Štěpán" href="/tagy/miroslav-stepan-4170.html">Miroslav Štěpán, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                <li><a title="Štítek: armáda" href="/tagy/armada-52410.html">armáda, </a></li>
                <li><a title="Štítek: Alexander Dubček" href="/tagy/alexander-dubcek-10959.html">Alexander Dubček, </a></li>
                <li><a title="Štítek: Národní fronta" href="/tagy/narodni-fronta-10773.html">Národní fronta, </a></li>
                <li><a title="Štítek: Občanské fórum" href="/tagy/obcanske-forum-9249.html">Občanské fórum, </a></li>
                <li><a title="Štítek: Československá televize" href="/tagy/ceskoslovenska-televize-10885.html">Československá televize</a></li>
    </ul>
</div>





    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3594053572,2954815393,4160563266,93844698,1741991753,2268494860,3120917721,474578754,1809746270"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/podpora-pro-vodickuv-csbs-v-pardubickem-kraji-klesa-20191128.html"  title="číst článek: Podpora pro Vodičkův ČSBS v Pardubickém kraji klesá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/34/ad/chrudim-lezaky-pietni-akce-2018-radek-pavlik-20_denik-210-3x2.jpg" width="210" height="140" alt="Z pietní akce v Ležákách, 24.6.2018" title="Z pietní akce v Ležákách, 24.6.2018" srcset="https://g.denik.cz/34/ad/chrudim-lezaky-pietni-akce-2018-radek-pavlik-20_denik-210-3x2.jpg 1x, https://g.denik.cz/34/ad/chrudim-lezaky-pietni-akce-2018-radek-pavlik-20_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/podpora-pro-vodickuv-csbs-v-pardubickem-kraji-klesa-20191128.html"      
>
            <h3 class="box-article-title fs20">Podpora pro Vodičkův ČSBS v Pardubickém kraji klesá</h3>
            <h4 class="box-article-perex fs16">Kontroverzní Vodičkův Český svaz bojovníků za svobodu (ČSBS) nedostává dotace jen od státu.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/hokej_region/v-dynamu-konci-manazer-kverka-20191129.html"  title="číst článek: V Dynamu končí manažer Kverka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/d2/lub-9156-kverka_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Kverka, sportovní manažer HC Dynamo Pardubice" title="Jaromír Kverka, sportovní manažer HC Dynamo Pardubice" srcset="https://g.denik.cz/45/d2/lub-9156-kverka_denik-210-3x2.jpg 1x, https://g.denik.cz/45/d2/lub-9156-kverka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/v-dynamu-konci-manazer-kverka-20191129.html"      
>
            <h3 class="box-article-title fs20">V Dynamu končí manažer Kverka</h3>
            <h4 class="box-article-perex fs16">Za sportovní úsek nyní bude opět zodpovídat i Dušan Salfický, bývalý generální manažer klubu.</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-exclusive-1-4-tgdi-14802726.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14802726_1/1570770917" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-exclusive-1-4-tgdi-14802726.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Kia Ceed</h3>
		                   	<div>EXCLUSIVE 1,4 TGDi</div>
		                	<div class="service-box-strong">499 899 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/kia-niro/suv/hybridni/kia-niro-hev-exclusive-2020-1-6-gdi-6-14802329.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14802329_1/1569475022" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-niro/suv/hybridni/kia-niro-hev-exclusive-2020-1-6-gdi-6-14802329.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Kia Niro</h3>
		                   	<div>HEV EXCLUSIVE (2020) 1,6…</div>
		                	<div class="service-box-strong">674 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-dsg-7-mist-nav-highline-172868.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/00172868_7/1571744112" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-dsg-7-mist-nav-highline-172868.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Touran</h3>
		                   	<div>1,4TSi DSG 7.MIST NAV…</div>
		                	<div class="service-box-strong">375 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nehody/hasici-potapeci-meli-perny-den-pod-vodou-skoncila-hned-dve-auta-20191129.html"  title="číst článek: Hasiči potápěči měli perný den. Pod vodou skončila hned dvě auta" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/03/auto-pod-vodou-hasici-potapeci-lazne-bohdanec-pardubice-07_denik-210-3x2.jpg" width="210" height="140" alt="Poté přejížděli do Lázní Bohdaneč, kde dodávka skončila v Opatovickém kanálu." title="Poté přejížděli do Lázní Bohdaneč, kde dodávka skončila v Opatovickém kanálu." srcset="https://g.denik.cz/45/03/auto-pod-vodou-hasici-potapeci-lazne-bohdanec-pardubice-07_denik-210-3x2.jpg 1x, https://g.denik.cz/45/03/auto-pod-vodou-hasici-potapeci-lazne-bohdanec-pardubice-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pod-vodou-skoncila-hned-dve-auta.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/nehody/hasici-potapeci-meli-perny-den-pod-vodou-skoncila-hned-dve-auta-20191129.html"      
>
            <h3 class="box-article-title fs20">Hasiči potápěči měli perný den. Pod vodou skončila hned dvě auta</h3>
            <h4 class="box-article-perex fs16">Hasiči během pátku na Pardubicku vytahovali z vody hned dvě auta.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47147167-wh4z19.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Prodavač, prodejce</h3>
				       	<div>Prodavači potravinářského zboží Prodavač/ka.…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-46675169-wmxdec.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení Operátor…</div>
				       	<div class="service-box-strong">16 913 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47140209-w2rqvg.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Chovatelé a ošetřovatelé…</div>
				       	<div class="service-box-strong">5 480 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/jana-srejma-kacirkova-operni-pevkyne-brno-thalie-lidsky-hlas-radok.html"  title="číst článek: Pěvkyně Jana Šrejma Kačírková: Byla jsem vychovaná opravdu přísně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/25/20190423-678-edited_denik-210-3x2.jpg" width="210" height="140" alt="Jana Šrejma Kačírková" title="Jana Šrejma Kačírková" srcset="https://g.denik.cz/1/25/20190423-678-edited_denik-210-3x2.jpg 1x, https://g.denik.cz/1/25/20190423-678-edited_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/operni-pevkyne-jana-srejma-kacirkova.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/jana-srejma-kacirkova-operni-pevkyne-brno-thalie-lidsky-hlas-radok.html"      
>
            <h3 class="box-article-title fs20">Pěvkyně Jana Šrejma Kačírková: Byla jsem vychovaná opravdu přísně</h3>
            <h4 class="box-article-perex fs16">Rozhovor s operní pěvkyní Janou Šrejmou Kačírkovou jsme sice začaly výjimečnou sólovou rolí…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/olomouc-muzeum-veda-eurofondy-20191129.html"  title="číst článek: Munici nahradily moderní exponáty. V Olomouci vznikla Pevnost poznání" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-210-3x2.jpg" width="210" height="140" alt="Pevnost poznání v budově dělostřeleckého skladu olomoucké Korunní pevnůstky" title="Pevnost poznání v budově dělostřeleckého skladu olomoucké Korunní pevnůstky" srcset="https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/pevnost-poznani-korunni-pevnustka-olomouc-mmr-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pevnost-poznani-v-budove-delostreleckeho-skladu-olomoucke-korunni-pevnustky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>
        <a class="box-article-tag" href="/galerie/pevnost-poznani-v-budove-delostreleckeho-skladu-olomoucke-korunni-pevnustky.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/podnikani/olomouc-muzeum-veda-eurofondy-20191129.html"      
>
            <h3 class="box-article-title fs20">Munici nahradily moderní exponáty. V Olomouci vznikla Pevnost poznání</h3>
            <h4 class="box-article-perex fs16">Dříve to býval jen zanedbaný dělostřelecký sklad, dnes je to hojně navštěvované interaktivní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-jozefa-gabcika-3880561#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15068/img_5de10d188d0430.27679792.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-jozefa-gabcika-3880561#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice, Jozefa Gabčíka">Pardubice, Jozefa Gabčíka</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-krickova-3880182#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14328/img_5ddf8f7dc624b3.40844036.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-krickova-3880182#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice, Křičkova">Pardubice, Křičkova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 590 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-valcikova-3880064#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5ddea93cb3e561.97502340.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-valcikova-3880064#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice, Valčíkova">Pardubice, Valčíkova</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/ctenar-reporter-karel-capek-prijel-do-volar-vlakem-20191128.html"  title="číst článek: Karel Čapek přijel do Volar vlakem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/b4/volary-vecer-pt191125-08_denik-210-3x2.jpg" width="210" height="140" alt="Literární večer ve Volarech." title="Literární večer ve Volarech." srcset="https://g.denik.cz/29/b4/volary-vecer-pt191125-08_denik-210-3x2.jpg 1x, https://g.denik.cz/29/b4/volary-vecer-pt191125-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/karel-capek-prijel-do-volar-vlakem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ctenar-reporter/ctenar-reporter-karel-capek-prijel-do-volar-vlakem-20191128.html"      
>
            <h3 class="box-article-title fs20">Karel Čapek přijel do Volar vlakem</h3>
            <h4 class="box-article-perex fs16">Literární večer pokračoval ve Volarské knihovně dalším povídáním. Tentokrát do Volar přijel velikán české literatury Karel Čapek. A přijel stylově vlakem.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/pardubice-zamek-brusleni-historie-20191129.html"  title="číst článek: Dříve se bruslaři scházeli u pardubického zámku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/5c/drive-se-bruslari-schazeli-u-pardubickeho-zamku_denik-210-3x2.jpg" width="210" height="140" alt="Dříve se bruslaři scházeli u pardubického zámku. Fotografie Josefa Pírka pochází z roku 1910." title="Dříve se bruslaři scházeli u pardubického zámku. Fotografie Josefa Pírka pochází z roku 1910." srcset="https://g.denik.cz/45/5c/drive-se-bruslari-schazeli-u-pardubickeho-zamku_denik-210-3x2.jpg 1x, https://g.denik.cz/45/5c/drive-se-bruslari-schazeli-u-pardubickeho-zamku_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/pardubice-zamek-brusleni-historie-20191129.html"      
>
            <h3 class="box-article-title fs20">Dříve se bruslaři scházeli u pardubického zámku</h3>
            <h4 class="box-article-perex fs16">Bruslaři netrpělivě čekají na otevření Zimního ledového parku na Pardubickém závodišti, dříve se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/zakladni-rukovet-etikety-pro-stolovniky-20191128.html"  title="číst článek: Základní rukověť etikety pro stolovníky. Co se sluší a nesluší?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/bf/prostreny-stul_denik-210-3x2.jpg" width="210" height="140" alt="Prostřený stůl" title="Prostřený stůl" srcset="https://g.denik.cz/1/bf/prostreny-stul_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/prostreny-stul_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/zakladni-rukovet-etikety-pro-stolovniky-20191128.html"      
>
            <h3 class="box-article-title fs20">Základní rukověť etikety pro stolovníky. Co se sluší a nesluší?</h3>
            <h4 class="box-article-perex fs16">Je-li toto vydání jakýmsi průvodcem našimi nejlepšími restauracemi a gastronomií vůbec, hodí se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://www.denik.cz/z_domova/vyzva-pro-domovy-senioru-denik-a-dm-drogerie-propojuji-generace-20201124.html"  title="číst článek: Výzva pro domovy seniorů: Přihlaste se a vyhrajte" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b3/propojujeme-generace-seniori-domov-senioru-50_denik-210-3x2.jpg" width="210" height="140" alt="Projekt Deníku a dm drogerie: Propojujeme generace." title="Projekt Deníku a dm drogerie: Propojujeme generace." srcset="https://g.denik.cz/1/b3/propojujeme-generace-seniori-domov-senioru-50_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b3/propojujeme-generace-seniori-domov-senioru-50_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.denik.cz/z_domova/" title="Rubrika Česko"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/propojujeme-generace.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 47
        </a>

        </div>
        <a href="https://www.denik.cz/z_domova/vyzva-pro-domovy-senioru-denik-a-dm-drogerie-propojuji-generace-20201124.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Výzva pro domovy seniorů: Přihlaste se a vyhrajte</h3>
            <h4 class="box-article-perex fs16">Deník a dm drogerie přichystaly společný projekt, kterým chtějí posílit pouto mezi dětmi a…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/potraviny-v-cesku-nemame-se-spatne-polakum-ale-muzeme-zavidet-20191128.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pardubicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/e2/2811-cen-data-potraviny-web-foto_denik-210-3x2.png" width="210" height="140" alt="Potraviny." title="Potraviny." srcset="https://g.denik.cz/113/e2/2811-cen-data-potraviny-web-foto_denik-210-3x2.png 1x, https://g.denik.cz/113/e2/2811-cen-data-potraviny-web-foto_denik-210-3x2&#64;2x.png 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/potraviny-v-cesku-nemame-se-spatne-polakum-ale-muzeme-zavidet-20191128.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pardubicky.denik.cz'})">
                <h3 class="box-article-title fs20">Potraviny v Česku? Nemáme se špatně, Polákům ale můžeme závidět</h3>
                <h4 class="box-article-perex fs16">Jídlo a nealko nápoje jsou u nás o 16 procent levnější než jinde v Evropě. Obrazné „paštiky“ se…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-1989-generalni-stavka-ksc-vaclav-havel-vitezstvi.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-120-3x2.jpg" width="120" height="80" alt="Současná budova Domu školství v centru Břeclavi sloužila jako sídlo okresního výboru KSČ. Takto vypadala v listopadu 1989" title="Současná budova Domu školství v centru Břeclavi sloužila jako sídlo okresního výboru KSČ. Takto vypadala v listopadu 1989" srcset="https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8f/6847921-breclav-dum-skolstvi-budova-byvale-sidlo-ksc-retrob_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/jak-vidi-cesi-listopad-89/" title="Rubrika Jak vidí Češi listopad 89"     
>
        
        Jak vidí Češi listopad 89
    </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-1989-generalni-stavka-ksc-vaclav-havel-vitezstvi.html" tabindex="-1" title="číst článek: Dny po generální stávce 1989: Gott po boku Kryla, amnestie i poslední vzdor KSČ" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Dny po generální stávce 1989: Gott po boku Kryla,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-vidi-cesi-listopad-89/zrozeni-v-roce-1989-koukalova-stropnicka-cerny-dergel-sametova-revoluce-20191121.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5b/ftg_buckova_nove_divisek12_denik-120-3x2.jpg" width="120" height="80" alt="Česká miss 2008 Eliška Bučková zapózovala Deníku" title="Česká miss 2008 Eliška Bučková zapózovala Deníku" srcset="https://g.denik.cz/1/5b/ftg_buckova_nove_divisek12_denik-120-3x2.jpg 1x, https://g.denik.cz/1/5b/ftg_buckova_nove_divisek12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/jak-vidi-cesi-listopad-89/" title="Rubrika Jak vidí Češi listopad 89"     
>
        
        Jak vidí Češi listopad 89
    </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/zrozeni-v-roce-1989-koukalova-stropnicka-cerny-dergel-sametova-revoluce-20191121.html" tabindex="-1" title="číst článek: Zrozeni v 89: Zpěvák Callta by socík okusil, modelce Bučkové rodinné drama stačí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zrozeni v 89: Zpěvák Callta by socík okusil, modelce…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-demonstrace-letna-ladislav-adamec-snb-obcanske-forum.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/3c/fo00014307_denik-120-3x2.jpg" width="120" height="80" alt="Nedělní manifestace 26. listopadu 1989 se zúčastnilo kolem půl milionu lidí, vystoupil na ní i Alexander Dubček" title="Nedělní manifestace 26. listopadu 1989 se zúčastnilo kolem půl milionu lidí, vystoupil na ní i Alexander Dubček" srcset="https://g.denik.cz/1/3c/fo00014307_denik-120-3x2.jpg 1x, https://g.denik.cz/1/3c/fo00014307_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/jak-vidi-cesi-listopad-89/" title="Rubrika Jak vidí Češi listopad 89"     
>
        
        Jak vidí Češi listopad 89
    </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-demonstrace-letna-ladislav-adamec-snb-obcanske-forum.html" tabindex="-1" title="číst článek: Odpouštíme, znělo zaplněnou Letnou 26. listopadu 1989 po omluvě policistů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Odpouštíme, znělo zaplněnou Letnou 26. listopadu 1989…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenar-reporter-karel-capek-prijel-do-volar-vlakem-20191128.html" tabindex="-1" title="číst článek: Karel Čapek přijel do Volar vlakem">
			        <h3 class="box-article-title fs16">Karel Čapek přijel do Volar vlakem</h3>
			    </a>
				<a href="/ctenar-reporter/nemocnice-beksa-basketbal-detsti-maliri-20191128.html" tabindex="-1" title="číst článek: Nemocnice a Beksa ocenily nejlepší dětské malíře">
			        <h3 class="box-article-title fs16">Nemocnice a Beksa ocenily nejlepší dětské malíře</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460101030"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policejni-manevry-v-londyne-u-ikonickeho-london-bridge-mely-zaznit-vystrely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cd7dbf2875d2feb6f63d49d39fba9206.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policejni-manevry-v-londyne-u-ikonickeho-london-bridge-mely-zaznit-vystrely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pět zraněných po útoku v Londýně! &quot;Viděl jsem velký nůž,&quot; říká svědek" target="_blank">
                <h3 class="box-article-title fs16">Pět zraněných po útoku v Londýně! &quot;Viděl jsem velký nůž,&quot;…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/berenika-kohoutova-minulost.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3e/kohoutova-03_denik-120-3x2.jpg" width="120" height="80" alt="Berenika Kohoutová" title="Berenika Kohoutová" srcset="https://g.denik.cz/56/3e/kohoutova-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3e/kohoutova-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/berenika-kohoutova-minulost.html" tabindex="-1" title="číst článek: Extrémy Bereniky Kohoutové: Starší manžel, utajený milenec a neposedné touhy"      target="_blank"
>
            <h3 class="box-article-title fs16">Extrémy Bereniky Kohoutové: Starší manžel, utajený…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/madonna-bolesti-koncerty.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a4/madonna-zadek-12_denik-120-3x2.png" width="120" height="80" alt="Co se stalo se zadkem Madonny? Fanoušci se zděsili!" title="Co se stalo se zadkem Madonny? Fanoušci se zděsili!" srcset="https://g.denik.cz/56/a4/madonna-zadek-12_denik-120-3x2.png 1x, https://g.denik.cz/56/a4/madonna-zadek-12_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/madonna-bolesti-koncerty.html" tabindex="-1" title="číst článek: Madonna ruší koncerty kvůli bolesti: Mohou za to implantáty v zadku?"      target="_blank"
>
            <h3 class="box-article-title fs16">Madonna ruší koncerty kvůli bolesti: Mohou za to…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/osobnosti-historie-marie-terezie-20501118.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/71/mt_denik-120-3x2.jpg" width="120" height="80" alt="Marie Terezie" title="Marie Terezie" srcset="https://g.denik.cz/120/71/mt_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/mt_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/osobnosti-historie-marie-terezie-20501118.html" tabindex="-1" title="číst článek: Marie Terezie: Svého chotě poznala v pěti letech, byla to láska na první pohled"      target="_blank"
>
            <h3 class="box-article-title fs16">Marie Terezie: Svého chotě poznala v pěti letech, byla…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jack-nicholson-laska.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2.jpg" width="120" height="80" alt="Jack Nicholson je jedináček, nikdy mu to však nevadilo." title="Jack Nicholson je jedináček, nikdy mu to však nevadilo." srcset="https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2.jpg 1x, https://g.denik.cz/120/53/shutterstock-30793471-d190104n7l9f8_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jack-nicholson-laska.html" tabindex="-1" title="číst článek: Jack Nicholson (82) prý touží po lásce a je schopen pro to udělat cokoliv"      target="_blank"
>
            <h3 class="box-article-title fs16">Jack Nicholson (82) prý touží po lásce a je schopen…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/6/6/4/1/0/1466410-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">07.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/2/6/1/4/1502614-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">28.11. - 01.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/1/1/6/9/6/1411696-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.10. - 22.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/0/9/1490209-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 03.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/6/9/1/1506691-500-810.jpg" width="180" alt="TESCO - Mikuláš">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Mikuláš
                        <div class="prometheus-date">29.11. - 29.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47140209-w2rqvg.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 5 480 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 5 480 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47142639-wpwd7y.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 91 Kč">
				       	Výroba Montážní dělník, 91 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-47145725-wdqfhz.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Pekař, 6 675 Kč">
				       	Potravinářství Pekař, 6 675 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47027381-wpdbbr.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 15 050 Kč">
				       	Služby Uklízeč, uklízečka, 15 050 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-47096639-wd8s27.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 24 000 Kč">
				       	Administrativa Administrativní pracovník, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47054959-wd2cwb.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 17 000 Kč">
				       	Obchod Prodavač, prodejce, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-47092009-wu9x53.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ostatni-47094291-wv56p1.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Ostatní pracovníci v dopravě, 28 000 Kč">
				       	Doprava a logistika Ostatní pracovníci v dopravě, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCi-103-Kombi-15746746247571240.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-El-Kombi-155719666530731.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-DSG-Kombi-1574254353300654.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Xsara-Picasso/Xsara-Picasso-Grand-C4-1-Kombi-15749985226370.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Xsara Picasso první majitel, servisní knížka, koupeno v CZ">
			          	Citroën Xsara Picasso první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3/C3-1-4i-Hatchback-15644629259790.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 první majitel, servisní knížka, nehavarované">
			          	Citroën C3 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Grand/Grand-C4-Xsara-Pi-Kombi-1567514145785676.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Grand servisní knížka, koupeno v D, nehavarované">
			          	Citroën Grand servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4/C4-Picasso-1-6i-Hatchback-15585013276700.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 první majitel, servisní knížka">
			          	Citroën C4 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Citroen/Jumpy/Jumpy-2-0-HDi-6m-Kombi-155840613386649.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën Jumpy první majitel, servisní knížka, koupeno v CZ">
			          	Citroën Jumpy první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-dsg-7-mist-nav-highline-172868.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1,4TSi DSG 7.MIST NAV HIGHLINE">
			          	Volkswagen Touran 1,4TSi DSG 7.MIST NAV HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-me-1-5tsi-14802358.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ME 1,5TSI">
			          	Volkswagen Golf ME 1,5TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-s-s-man6-1-2-puretech-29002472.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 ACTIVE S&amp;S MAN6 1,2 PureTech">
			          	Peugeot 3008 ACTIVE S&amp;S MAN6 1,2 PureTech
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/benzin/hyundai-kona-1-0-1-0-t-gdi-mt-st-trave-51880010.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Kona 1,0 1,0 T-GDI MT ST TRAVE">
			          	Hyundai Kona 1,0 1,0 T-GDI MT ST TRAVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/benzin/ford-c-max-1-6-ecoboost-110kw-titanium-n-15300838.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-MAX 1.6 EcoBoost 110kW -TITANIUM-N">
			          	Ford C-MAX 1.6 EcoBoost 110kW -TITANIUM-N
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4-16v-tempomat-klima-16104802.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva 1,4 16V TEMPOMAT, KLIMA">
			          	Opel Meriva 1,4 16V TEMPOMAT, KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-grand-voyager/mpv/benzin/chrysler-grand-voyager-3-3-stown-bnavi-kuze-top-2005-16921740.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chrysler Grand Voyager 3,3 Stown BNavi Kůže Top 2005">
			          	Chrysler Grand Voyager 3,3 Stown BNavi Kůže Top 2005
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-accord/sedan/benzin/honda-accord-2-4i-vtec-140kw-cz-servis-4461931.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda Accord 2,4i-VTEC 140kW CZ - SERVIS">
			          	Honda Accord 2,4i-VTEC 140kW CZ - SERVIS
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-valcikova-3880064#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Valčíkova Pronájem bytu 1+kk">
			          	Pardubice, Valčíkova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pardubice-3879976#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice Pronájem bytu 3+kk">
			          	Pardubice Pronájem bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-pardubice-labsky-palouk-496-3879730#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Labský Palouk 496 Prodej bytu 3+kk">
			          	Pardubice, Labský Palouk 496 Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-kojice-3879537#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kojice Prodej domu 4+1">
			          	Kojice Prodej domu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-pardubice-3879307#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice Pronájem bytu 4+kk">
			          	Pardubice Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-bulharska-936-3879177#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Bulharská 936 Pronájem bytu 2+kk">
			          	Pardubice, Bulharská 936 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-prelouc-jizni-3878763#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přelouč, Jižní Prodej bytu 1+1">
			          	Přelouč, Jižní Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pardubice-dlouha-3878673#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Dlouhá Prodej domu">
			          	Pardubice, Dlouhá Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pardubicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/denikpce1" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/pardubickydenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pardubicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1575037046.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1575037256.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html -->
	<!-- https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html -->
	<script>
		if("https:\/\/pardubicky.denik.cz\/jak-vidi-cesi-listopad-89\/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html" != window.location.href && "pardubicky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://pardubicky.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-vaclavske-namesti-ksc-miroslav-stepan-hana-zagorova.html'
		    });
		}
	</script>

</body>
</html>
