
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaTitle': 'Český tým',
		'rubrikaName': 'loh-2020-cesko',
		'template': 'clanek',
		'title': "Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů",
		'tag': ["Jiří Prskavec", "zlatá medaile", "Tokio", "Česko", "Jakub Grigar", "Slovensko", "Olympijské hry", "Hannes Aigner", "Bradley Forbes-Cryans", "Michal Smolen"],
		'author': 'Jan Pechánek',
		'publishedDateTime': "2021-07-30T09:34:00+02:00",
    	'modifiedDateTime': "2021-07-30T09:34:00+02:00",
		'articleID': 443137907,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "443137907-20783-45",
		'image': 'https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/pardubicky.denik.cz\/galerie\/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&back=443137907-20783-45",
			'images': [
					{
						'url': 'https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					},
					{
						'url': 'https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					},
					{
						'url': 'https://g.denik.cz/1/42/cpa-3950_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					},
					{
						'url': 'https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					},
					{
						'url': 'https://g.denik.cz/1/8a/cpa-3946_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					},
					{
						'url': 'https://g.denik.cz/1/c7/cpa-3938_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					},
					{
						'url': 'https://g.denik.cz/1/bd/cpa-3964-d2106151yjc11_denik-150-3x2.jpg',
						'description': "Jiří Prskavec se raduje z vítězství v Troji",
						'source': "CPA"
					}
			],
			'count': 7,
			'count-page': 9,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Pardubický deník", 'link':"pardubicky.denik.cz"},
			{'name':"Český tým", 'link':"https:\/\/pardubicky.denik.cz\/loh-2020-cesko\/"},
			{'name':"Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů", 'link':"https:\/\/pardubicky.denik.cz\/loh-2020-cesko\/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pardubicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pardubický deník",
                "item": "https:\/\/pardubicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Český tým",
                "item": "https:\/\/pardubicky.denik.cz\/loh-2020-cesko\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů",
                "item": "https:\/\/pardubicky.denik.cz\/loh-2020-cesko\/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů - Pardubický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zvládl to s bravurou! Český kajakář Jiří Prskavec si v pátečním olympijském finále časem 91.63 vyjel zlatou medaili. Držitel bronzu z předchozích her v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627644018/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="prskavec, zlato, olympiáda, tokio, rodina">
    <meta name="author" content="Jan Pechánek">


	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html">
	<meta property="og:title" content="Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů">
	<meta property="og:description" content="Zvládl to s bravurou! Český kajakář Jiří Prskavec si v pátečním olympijském finále časem 91.63 vyjel zlatou medaili. Držitel bronzu z předchozích her v Riu tak rozšířil počet medailí pro Českou republiku na pět.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů">
	<meta name="twitter:description" content="Zvládl to s bravurou! Český kajakář Jiří Prskavec si v pátečním olympijském finále časem 91.63 vyjel zlatou medaili. Držitel bronzu z předchozích her v Riu tak rozšířil počet medailí pro Českou republiku na pět.">
	<meta property="og:image" content="https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jiří Prskavec se raduje z olympijského triumfu v Tokiu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta property="article:published_time" content="2021-07-30T09:34:00+02:00">
    <meta property="article:modified_time" content="2021-07-30T09:34:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627642322.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-87f69e9374f8-special-loh2020-1627642322.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627628062.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627642322.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627626930.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpardubicky.denik.cz%2Floh-2020-cesko%2Fjiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpardubicky.denik.cz%2Floh-2020-cesko%2Fjiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion pardubicky_denik">

            <li>

                <a href="https://pardubicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pardubicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://pardubicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="k-cemu-slouzi-kolik-stala-kdo-ji-pouziva-a-proc-ji-nekde-nechteji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/cestovani/covid-cestovani-aplikace-tecka.html">
                <h3 class="vyzva-ctenarum__title">Aplikace Tečka:</h3>
                <span class="vyzva-ctenarum__text">K čemu slouží. Kolik stála. Kdo ji používá a proč ji někde nechtějí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">




    <div class="loh2020-menu">
        <a class="loh2020-menu__titles" href="/loh2020/">
            <h1 class="loh2020-menu__title">LOH 2020</h1>
            <h2 class="loh2020-menu__subtitle">
                LOH TOKIO 2020
            </h2>
        </a>
            <a class="loh2020-menu__item" href="/loh2020/">Aktuálně</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=zive-z-tokia">Živě z Tokia</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=cesko">Česko</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=seznam%2Fsportu">Sporty</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=program%2Fnow">Kalendář</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=medaile">Medaile</a>
            <a class="loh2020-menu__item" href="/loh2020/?tab=sportoviste">Sportoviště</a> 
    </div>







<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Další zlato! Skvělý Prskavec v Tokiu vstoupil do historie a dojatě volal domů</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/31/b9/jpppp_denik-75-1x1.jpg" width="75" height="75" alt="Jan Pechánek" title="Jan Pechánek" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/31/b9/jpppp_denik-75-1x1.jpg 1x, https://g.denik.cz/31/b9/jpppp_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jan-pechanek-3253.html">
                            <span class="article-info__author-name">
                                Jan
                                Pechánek
                            </span>
                        </a>

                            <div class="article-info__author-func">Vedoucí sportovní redakce</div>
                            <a class="article-info__author-write" href="/autor/jan-pechanek-3253.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html&text=Dal%C5%A1%C3%AD%20zlato%21%20Skv%C4%9Bl%C3%BD%20Prskavec%20v%20Tokiu%20vstoupil%20do%20historie%20a%20dojat%C4%9B%20volal%20dom%C5%AF&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Floh-2020-cesko%2Fjiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html&subject=Dal%C5%A1%C3%AD%20zlato%21%20Skv%C4%9Bl%C3%BD%20Prskavec%20v%20Tokiu%20vstoupil%20do%20historie%20a%20dojat%C4%9B%20volal%20dom%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Zvládl to s bravurou! Český kajakář Jiří Prskavec si v pátečním olympijském finále časem 91.63 vyjel zlatou medaili. Držitel bronzu z předchozích her v Riu tak rozšířil počet medailí pro Českou republiku na pět.</p>

<div class="article-multimedium">
        <a href="/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?photo=1&amp;back=443137907-20783-45">
            <img src="https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9.jpg" width="630" height="354" alt="Jiří Prskavec se raduje z olympijského triumfu v Tokiu." title="Jiří Prskavec se raduje z olympijského triumfu v Tokiu." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ff/0005811223-kajakar-prskavec-se-stal-olympijskym-vitezem-ve-vodnim-slalomu_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?back=443137907-20783-45&amp;photo=2">
                            <img src="https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/cpa-3931_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?back=443137907-20783-45&amp;photo=3">
                            <img src="https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/cpa-3932_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?back=443137907-20783-45&amp;photo=4">
                            <img src="https://g.denik.cz/1/42/cpa-3950_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/42/cpa-3950_denik-150-3x2.jpg 1x, https://g.denik.cz/1/42/cpa-3950_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/jiri-prskavec-se-raduje-z-vitezstvi-v-troji.html?back=443137907-20783-45&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Jiří Prskavec se raduje z olympijského triumfu v Tokiu.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Českému hrdinovi bezprostředně po závodě gratuloval jeho táta a trenér v jedné osobě. "Jsi borec," řekl Jiří Prskavec starší. "Děkuju," usmál se vyčerpaný kajakář, jenž potvrdil, že velké závody zvládá dokonale.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Když vylezl z vody, vzal telefon. A domů, rodině - manželce Tereze a dvěma synkům - dojatě líčil: "Mám vás moc rád."</p>
<blockquote class="twitter-tweet">
<p>? <a href="https://twitter.com/jiriprskavec?ref_src=twsrc^tfw">@jiriprskavec</a> CHYTIL ZLATOU RYBKU! ??<a href="https://twitter.com/hashtag/olympijskytym?src=hash&amp;ref_src=twsrc^tfw">#olympijskytym</a> <a href="https://twitter.com/hashtag/Tokyo2020?src=hash&amp;ref_src=twsrc^tfw">#Tokyo2020</a> <a href="https://twitter.com/hashtag/CanoeSlalom?src=hash&amp;ref_src=twsrc^tfw">#CanoeSlalom</a> <a href="https://twitter.com/hashtag/olympijsky?src=hash&amp;ref_src=twsrc^tfw">#olympijsky</a> <a href="https://t.co/mqdUyqfCkq">pic.twitter.com/mqdUyqfCkq</a></p>
— Český olympijský tým (@olympijskytym) <a href="https://twitter.com/olympijskytym/status/1421011510982234112?ref_src=twsrc^tfw">July 30, 2021</a>
</blockquote>
<p>Prskavec skvěle zvládl semifinále. I s jedním šťouchem šel do finále z prvního místa, což ovšem nebylo úplně jeho plánem.</p>
<p>„Doufal jsem, že mě ještě někdo porazí, protože jsem nechtěl jet poslední. Na druhou stranu je to trošku sen, dát to z poslední pozice,“ řekl Prskavec pro Českou televizi.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/loh-2020-cesko/tokio-olympiada-jiri-prskavec-cesko-reprezentace.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2.jpg" width="150" height="100" alt="Jiří Prskavec se raduje z vítězství v Troji" title="Jiří Prskavec se raduje z vítězství v Troji" loading="lazy" srcset="https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ea/cpa-3951_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Sen o zlatu. Prskavec: Držím se stranou. Sledují mě soupeři a jejich kamery</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Už před branami finále nečekaně skončil italský favorit Giovanni de Genaro, kvůli čtyřem trestným vteřinám nakonec obsadil až 14. místo. Naopak Jakub Grigar vybojoval pro Slovensko stříbro.</p>
<p>Jiří Prskavec se zařadil po bok dalších úspěšných českých olympioniků v Japonsku, doplnil kanoistu Rohana, šermíře Choupenitche a střelecké duo Liptáka s Kosteleckým. Mužský kajak zároveň získal první zlatou medaili v historii olympijských her.</p>
<blockquote class="twitter-tweet">
<p>?? KRÁL OLYMPIJSKÝCH PEŘEJÍ <a href="https://twitter.com/jiriprskavec?ref_src=twsrc^tfw">@jiriprskavec</a> ?❤️??<a href="https://twitter.com/hashtag/olympijskytym?src=hash&amp;ref_src=twsrc^tfw">#olympijskytym</a> <a href="https://twitter.com/hashtag/Tokyo2020?src=hash&amp;ref_src=twsrc^tfw">#Tokyo2020</a> <a href="https://twitter.com/hashtag/CanoeSlalom?src=hash&amp;ref_src=twsrc^tfw">#CanoeSlalom</a> <a href="https://twitter.com/hashtag/olympijsky?src=hash&amp;ref_src=twsrc^tfw">#olympijsky</a> <a href="https://t.co/fdJwKtLbwI">pic.twitter.com/fdJwKtLbwI</a></p>
— Český olympijský tým (@olympijskytym) <a href="https://twitter.com/olympijskytym/status/1421012600104566785?ref_src=twsrc^tfw">July 30, 2021</a>
</blockquote>
<p class="rastr-sedy-l"><strong>Výsledky finále:</strong> <br>1. Jiří Prskavec (Česko) – 91,63<br>2. Jakub Grigar (Slovensko) - 94,85<br>3. Hannes Aigner (Německo) – 97,11<br>4. Felix Oschmautz (Rakousko) – 98,79<br>5. Michal Smolen (USA) – 99,12<br>6. Bradley Forbes-Cryans (Velká Británie) – 100,58</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.7.2021</span>
    
    <a href="/diskuse/nova/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html&text=Dal%C5%A1%C3%AD%20zlato%21%20Skv%C4%9Bl%C3%BD%20Prskavec%20v%20Tokiu%20vstoupil%20do%20historie%20a%20dojat%C4%9B%20volal%20dom%C5%AF&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Floh-2020-cesko%2Fjiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html&subject=Dal%C5%A1%C3%AD%20zlato%21%20Skv%C4%9Bl%C3%BD%20Prskavec%20v%20Tokiu%20vstoupil%20do%20historie%20a%20dojat%C4%9B%20volal%20dom%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jiří Prskavec" href="/tagy/jiri-prskavec-34557.html">Jiří Prskavec, </a></li>
                    <li><a title="Štítek: zlatá medaile" href="/tagy/zlata-medaile-928.html">zlatá medaile, </a></li>
                    <li><a title="Štítek: Tokio" href="/tagy/tokio-83776.html">Tokio, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Jakub Grigar" href="/tagy/jakub-grigar-97048.html">Jakub Grigar, </a></li>
                    <li><a title="Štítek: Slovensko" href="/tagy/slovensko-91.html">Slovensko, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Hannes Aigner" href="/tagy/hannes-aigner-71940.html">Hannes Aigner, </a></li>
                    <li><a title="Štítek: Bradley Forbes-Cryans" href="/tagy/bradley-forbes-cryans-97050.html">Bradley Forbes-Cryans, </a></li>
                    <li><a title="Štítek: Michal Smolen" href="/tagy/michal-smolen-97052.html">Michal Smolen</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/loh-2020-cesko/dojaty-krpalek-priveze-dalsi-medaili-je-to-pohadka-rekl-po-postupu-do-finale-202.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/loh-2020-cesko/dojaty-krpalek-priveze-dalsi-medaili-je-to-pohadka-rekl-po-postupu-do-finale-202.html', 'eventLabel': 'Clanek: /loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html', 'eventValue': 1})">Dojatý Krpálek přiveze další zlato. Je to pohádka, rozplýval se český obr</a>
                <a class="related-articles__item" href="http://www.denik.cz/loh-2020-cesko/tokio-olympiada-jiri-prskavec-cesko-reprezentace.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/loh-2020-cesko/tokio-olympiada-jiri-prskavec-cesko-reprezentace.html', 'eventLabel': 'Clanek: /loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html', 'eventValue': 2})">Sen o zlatu. Prskavec: Držím se stranou. Sledují mě soupeři a jejich kamery</a>
                <a class="related-articles__item" href="http://www.denik.cz/loh-2020-cesko/jirka-to-bez-oslavy-nenecha-ma-jasno-zena-zlateho-strelce-liptaka-20210729.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/loh-2020-cesko/jirka-to-bez-oslavy-nenecha-ma-jasno-zena-zlateho-strelce-liptaka-20210729.html', 'eventLabel': 'Clanek: /loh-2020-cesko/jiri-prskavec-olympiada-tokio-kajak-japonsko-reprezentace.html', 'eventValue': 3})">Jirka to bez oslavy nenechá, má jasno žena zlatého střelce Liptáka</a>
    </section>






<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3842286798,3427484341,1949589128,1147332650,3740282080,3956233413,3672775830,596601364,3879693267"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/pardubicky-fotograf-bodoval-se-svym-snimkem-v-nasa-20210731.html"  title="číst článek: Pardubický fotograf bodoval se svým snímkem v NASA" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/5e/petr-horalek-snimek-dnes-nasa-neowise_denik-210-3x2.jpg" width="210" height="140" alt="Pardubický fotograf Petr Horálek slaví další úspěch, jeho snímek byl americkým úřadem NASA vybrán jako prestižní astronomický snímek dne 31. července 202." title="Pardubický fotograf Petr Horálek slaví další úspěch, jeho snímek byl americkým úřadem NASA vybrán jako prestižní astronomický snímek dne 31. července 202." loading="lazy" srcset="https://g.denik.cz/45/5e/petr-horalek-snimek-dnes-nasa-neowise_denik-210-3x2.jpg 1x, https://g.denik.cz/45/5e/petr-horalek-snimek-dnes-nasa-neowise_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/pardubicky-fotograf-bodoval-se-svym-snimkem-v-nasa-20210731.html"      
>
            <h3 class="box-article-title fs20">Pardubický fotograf bodoval se svým snímkem v NASA</h3>
            <h4 class="box-article-perex fs16">Pardubický fotograf Petr Horálek slaví další úspěch, jeho snímek byl americkým úřadem NASA vybrán…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/fotogalerie-poradna-amerika-i-tradicni-jawa-v-chocni-se-znovu-sesli-motorkari-20.html"  title="číst článek: FOTOGALERIE: Pořádná Amerika i tradiční Jawa. V Chocni se znovu sešli motorkáři" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/3d/poradna-amerika-i-tradicni-jawa-v-chocni-se-znovu-sesli-motorkari-17_denik-210-3x2.jpg" width="210" height="140" alt="Motorkáři se sešli v Chocni. Společně pak projeli Orlicko." title="Motorkáři se sešli v Chocni. Společně pak projeli Orlicko." loading="lazy" srcset="https://g.denik.cz/44/3d/poradna-amerika-i-tradicni-jawa-v-chocni-se-znovu-sesli-motorkari-17_denik-210-3x2.jpg 1x, https://g.denik.cz/44/3d/poradna-amerika-i-tradicni-jawa-v-chocni-se-znovu-sesli-motorkari-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/motorkari-se-sesli-v-chocni.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/z-regionu/fotogalerie-poradna-amerika-i-tradicni-jawa-v-chocni-se-znovu-sesli-motorkari-20.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Pořádná Amerika i tradiční Jawa. V Chocni se znovu sešli motorkáři</h3>
            <h4 class="box-article-perex fs16">V pátek 30. července se v v jedné z choceňských kaváren znovu sešli milovníci motosportu.…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/zivanice-v-domaci-premiere-ostrouhaly-20210801.html"  title="číst článek: Oliva: Zbuzany přivezly hodně kvalitní tým" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/61/225290607-4082084221890176-176293042891031969-n_denik-210-3x2.jpg" width="210" height="140" alt="Živanice (v oranžovém) padly doma se Zbuzany." title="Živanice (v oranžovém) padly doma se Zbuzany." loading="lazy" srcset="https://g.denik.cz/45/61/225290607-4082084221890176-176293042891031969-n_denik-210-3x2.jpg 1x, https://g.denik.cz/45/61/225290607-4082084221890176-176293042891031969-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-cfl-msfl/zivanice-v-domaci-premiere-ostrouhaly-20210801.html"      
>
            <h3 class="box-article-title fs20">Oliva: Zbuzany přivezly hodně kvalitní tým</h3>
            <h4 class="box-article-perex fs16">Živaničtí fotbalisté v premiéře nového ročníku přenechali všechny body na poslední chvíli…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html"  title="číst článek: Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/00/p2021080105066_denik-210-3x2.jpg" width="210" height="140" alt="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." title="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." loading="lazy" srcset="https://g.denik.cz/1/00/p2021080105066_denik-210-3x2.jpg 1x, https://g.denik.cz/1/00/p2021080105066_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ceske-tenistky-na-oh-v-tokiu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html"      
>
            <h3 class="box-article-title fs20">Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio</h3>
            <h4 class="box-article-perex fs16">Tenistky Barbora Krejčíková a Kateřina Siniaková vyhrály olympijský turnaj ve čtyřhře. Sehrané…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tipy-od-30-do-31-cervence-oslavy-divadla-hudby-a-vylet-retro-trolejbusem-2021072.html"  title="číst článek: Tipy od 30. do 31. července: Oslavy divadla, hudby a výlet retro trolejbusem" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/f6/thumbnail-01-pernstejnlove-zahajeni-foto-lukas-zeman_denik-210-3x2.jpg" width="210" height="140" alt="Zahájení divadelního festivalu Pernštejnlove." title="Zahájení divadelního festivalu Pernštejnlove." loading="lazy" srcset="https://g.denik.cz/45/f6/thumbnail-01-pernstejnlove-zahajeni-foto-lukas-zeman_denik-210-3x2.jpg 1x, https://g.denik.cz/45/f6/thumbnail-01-pernstejnlove-zahajeni-foto-lukas-zeman_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-od-30-do-31-cervence-oslavy-divadla-hudby-a-vylet-retro-trolejbusem-2021072.html"      
>
            <h3 class="box-article-title fs20">Tipy od 30. do 31. července: Oslavy divadla, hudby a výlet retro trolejbusem</h3>
            <h4 class="box-article-perex fs16">Víkendové tipy Deníku jsou tu! Každý čtvrtek pro vás sestavujeme bohatou várku tipů na bezva…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/kvetinovy-festival-svobody-pripomnel-60-leta-plastici-zahrali-zrejme-naposled-20.html"  title="číst článek: Květinový festival svobody připomněl 60. léta. Plastici zahráli zřejmě naposled" tabindex="-1"     
>
            <img src="https://g.denik.cz/44/24/223072417-4281817125209221-59877553579068860-n_denik-210-3x2.jpg" width="210" height="140" alt="Květinový festival." title="Květinový festival." loading="lazy" srcset="https://g.denik.cz/44/24/223072417-4281817125209221-59877553579068860-n_denik-210-3x2.jpg 1x, https://g.denik.cz/44/24/223072417-4281817125209221-59877553579068860-n_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/kvetinovy-festival.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/ctenar-reporter/kvetinovy-festival-svobody-pripomnel-60-leta-plastici-zahrali-zrejme-naposled-20.html"      
>
            <h3 class="box-article-title fs20">Květinový festival svobody připomněl 60. léta. Plastici zahráli zřejmě naposled</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Květinový festival ve znamení Franka Zappy. To byl 5. ročník festivalu svobody, který se…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-kulisak-20220706.html"  title="číst článek: FEJETON: Kulišák" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-kulisak-20220706.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Kulišák</h3>
            <h4 class="box-article-perex fs16">Léčitelský fejeton aneb Jak se za pár kaček nechat hezky česky zbavit všeho zlého na těle i duchu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/burger-kam-se-podivas-burger-street-festival-prijel-do-pardubic-20210730.html"  title="číst článek: OBRAZEM: Burger, kam se podíváš. Burger Street Festival přijel do Pardubic" tabindex="-1"     
>
            <img src="https://g.denik.cz/45/97/pardubice-palac-pardubice-burger-street-festival-jidlo21-29_denik-210-3x2.jpg" width="210" height="140" alt="Burger Street Festival v Pardubicích - pátek" title="Burger Street Festival v Pardubicích - pátek" loading="lazy" srcset="https://g.denik.cz/45/97/pardubice-palac-pardubice-burger-street-festival-jidlo21-29_denik-210-3x2.jpg 1x, https://g.denik.cz/45/97/pardubice-palac-pardubice-burger-street-festival-jidlo21-29_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/burger-kam-se-podivas-burger-street-festival-prijel-do-pardubic-patek21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/zpravy_region/burger-kam-se-podivas-burger-street-festival-prijel-do-pardubic-20210730.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Burger, kam se podíváš. Burger Street Festival přijel do Pardubic</h3>
            <h4 class="box-article-perex fs16">Milovníci burgerů byli v pátek v Pardubicích v sedmém nebi. Před Palácem Pardubice se totiž konal…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/zakaz-koupani-v-pardubickem-kraji-zatim-nehrozi-rosnicka-letos-prekvapila-202107.html"  title="číst článek: Zákaz koupání? V Pardubickém kraji zatím nehrozí. Rosnička letos překvapila" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/7a/koupani-pocasi-horko-leto-koupaliste-opalovani-osvezeni-vedro-2021-12_denik-210-3x2.jpg" width="210" height="140" alt="Léto 2021. Ilustrační foto" title="Léto 2021. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/7a/koupani-pocasi-horko-leto-koupaliste-opalovani-osvezeni-vedro-2021-12_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7a/koupani-pocasi-horko-leto-koupaliste-opalovani-osvezeni-vedro-2021-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hasici-cistili-rosnicku-od-rasy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/zakaz-koupani-v-pardubickem-kraji-zatim-nehrozi-rosnicka-letos-prekvapila-202107.html"      
>
            <h3 class="box-article-title fs20">Zákaz koupání? V Pardubickém kraji zatím nehrozí. Rosnička letos překvapila</h3>
            <h4 class="box-article-perex fs16">Zatímco na Stříbrném rybníku v hradecké Malšově Lhotě ve čtvrtek už skončila kvůli špinavé vodě…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

	<div class="loh2020-lifeblog">
		<h2 class="loh2020-lifeblog__title">ŽIVĚ Z TOKIA</h2>
		<iframe class="loh2020-lifeblog__iframe" loading="lazy" src="https://liveb2.ctk.cz/LiveEventFeed/Index?uid=58fa0957c7820e1d40929c93&amp;tag=text&amp;eid=60ed49775935a31b88a18e8e&amp;initialWidth=300" width="300" height="500"></iframe>
		<div class="loh2020-lifeblog__shadow">
			<a href="/loh2020/?tab=zive-z-tokia" class="button">PŘEČÍST</a>
		</div>
	</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/loh-2020-cesko/ano-sefe-s-vondrousovou-ceska-hvezda-miluje-testoviny-pohlreich-byl-popleta-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/c9/6466966-prerov-sport-tenis-zubr-cup-finale-dvouhra-vondrousova-alexandrovova_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Vondroušová v době, kdy se natáčelo Ano, šéfe!" title="Markéta Vondroušová v době, kdy se natáčelo Ano, šéfe!" loading="lazy" srcset="https://g.denik.cz/51/c9/6466966-prerov-sport-tenis-zubr-cup-finale-dvouhra-vondrousova-alexandrovova_denik-120-3x2.jpg 1x, https://g.denik.cz/51/c9/6466966-prerov-sport-tenis-zubr-cup-finale-dvouhra-vondrousova-alexandrovova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/loh-2020-cesko/ano-sefe-s-vondrousovou-ceska-hvezda-miluje-testoviny-pohlreich-byl-popleta-2021.html" tabindex="-1" title="číst článek: Ano, šéfe s Vondroušovou: Hvězda miluje těstoviny dodnes, Pohlreich byl popleta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ano, šéfe s Vondroušovou: Hvězda miluje těstoviny dodnes, Pohlreich byl popleta</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top4">
    <div class="box-article-left">
        <a href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/00/p2021080105066_denik-120-3x2.jpg" width="120" height="80" alt="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." title="Barbora Krejčíková a Kateřina Siniaková se zlatými medailemi." loading="lazy" srcset="https://g.denik.cz/1/00/p2021080105066_denik-120-3x2.jpg 1x, https://g.denik.cz/1/00/p2021080105066_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/loh-2020-cesko/ctvrte-ceske-zlato-deblove-kralovny-krejcikova-a-siniakova-okouzlily-tokio-20210.html" tabindex="-1" title="číst článek: Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Čtvrté české zlato. Deblové královny Krejčíková a Siniaková ovládly Tokio</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/loh-2020-cesko/tajemstvi-covidoveho-letu-ne-odhaleno-podle-kejvala-k-pochybeni-nedoslo-20210731.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/65/0005815972-vysetrovani-letu-do-tokia-nezjistilo-podle-cov-systemove-chyby_denik-120-3x2.jpg" width="120" height="80" alt="Část české olympijské výpravy před odletem do Tokia." title="Část české olympijské výpravy před odletem do Tokia." loading="lazy" srcset="https://g.denik.cz/1/65/0005815972-vysetrovani-letu-do-tokia-nezjistilo-podle-cov-systemove-chyby_denik-120-3x2.jpg 1x, https://g.denik.cz/1/65/0005815972-vysetrovani-letu-do-tokia-nezjistilo-podle-cov-systemove-chyby_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/loh-2020-cesko/" title="Rubrika Český tým"     
>
        
        Český tým
    </a>

        </div>
        <a href="/loh-2020-cesko/tajemstvi-covidoveho-letu-ne-odhaleno-podle-kejvala-k-pochybeni-nedoslo-20210731.html" tabindex="-1" title="číst článek: Tajemství „covidového“ letu (ne)odhaleno. K pochybení nedošlo, míní Kejval" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tajemství „covidového“ letu (ne)odhaleno. K pochybení nedošlo, míní Kejval</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/kvetinovy-festival-svobody-pripomnel-60-leta-plastici-zahrali-zrejme-naposled-20.html" tabindex="-1" title="číst článek: Květinový festival svobody připomněl 60. léta. Plastici zahráli zřejmě naposled">
			        <h3 class="ugc-promo__article-title">Květinový festival svobody připomněl 60. léta. Plastici zahráli zřejmě naposled</h3>
			    </a>
				<a href="/ctenar-reporter/foto-boruvkove-leto-z-lesnich-plodu-varime-dobroty-20210730.html" tabindex="-1" title="číst článek: FOTO: Borůvkové léto! Z lesních plodů vaříme dobroty">
			        <h3 class="ugc-promo__article-title">FOTO: Borůvkové léto! Z lesních plodů vaříme dobroty</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/25228-vyhledy-do-gdaskeho-zalivu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/51f8e8240c789ca9b3d36b3911ae7245.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/25228-vyhledy-do-gdaskeho-zalivu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Světová architektura: Výhledy do Gdaňského zálivu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Světová architektura: Výhledy do Gdaňského zálivu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dea3889ecd08e7ff67ce5e0845eab9d4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co byste měli vědět o klimatizaci před jejím nákupem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co byste měli vědět o klimatizaci před jejím nákupem?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/adela-sla-k-zubari-se-zanetem-u-zubu-vzali-mi-kosti-z-pulky-pusy-place.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/676c5156c05dbb3a21bd7e559e7dc68b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/adela-sla-k-zubari-se-zanetem-u-zubu-vzali-mi-kosti-z-pulky-pusy-place.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Adéla šla k zubaři se zánětem zubu. &quot;Vzali mi kosti z půlky pusy!&quot; pláče" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Adéla šla k zubaři se zánětem zubu. "Vzali mi kosti z půlky…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/cesi-marne-shaneji-zubare-pomoci-by-mela-revolucni-zmena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8304aa549bae01d05b1d3d65a89a5a12.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesi-marne-shaneji-zubare-pomoci-by-mela-revolucni-zmena.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Tisíce lidí marně shánějí zubaře, pomoci by měla revoluční změna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tisíce lidí marně shánějí zubaře, pomoci by měla revoluční…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/alena-dolakova-znasilneni-priznani-psychoterapie.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2.jpg" width="120" height="80" alt="Alena Doláková" title="Alena Doláková" loading="lazy" srcset="https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5a/1alenadolakova-161268623-479925660045483-5041449287827705692-n_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/alena-dolakova-znasilneni-priznani-psychoterapie.html" tabindex="-1" title="číst článek: Rok jsem byla v háji a nemohla mezi lidi: Alena Doláková o znásilnění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rok jsem byla v háji a nemohla mezi lidi: Alena Doláková o znásilnění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-milan-lasica-tajna-spoluprace.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d5/untitled-collage-11-d210715barnw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-milan-lasica-tajna-spoluprace.html" tabindex="-1" title="číst článek: Karel Gott tajně spolupracoval s Milanem Lasicou, kryl ho před mocnými"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Karel Gott tajně spolupracoval s Milanem Lasicou, kryl ho před mocnými</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová, Makhmud Muradov" title="Monika Bagárová, Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-maminka-nemoc.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/43/zilkova-01_denik-120-3x2.jpg" width="120" height="80" alt="Veronika Žilková s maminkou Olgou" title="Veronika Žilková s maminkou Olgou" loading="lazy" srcset="https://g.denik.cz/56/43/zilkova-01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/43/zilkova-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-maminka-nemoc.html" tabindex="-1" title="číst článek: Veronika Žilková se bojí o maminku. Vrátila se jí vážná nemoc"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Veronika Žilková se bojí o maminku. Vrátila se jí vážná nemoc</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/6/4/2493964-500-810.jpg" width="180" alt="BILLA - Výhodné nákupy v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodné nákupy v Bille
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/3/1/9/9/8/2531998-500-810.jpg" width="180" alt="Globus" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/3/8/7/2524387-500-810.jpg" width="180" alt="BILLA - Velký leták" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/6/2/3/2/2526232-500-810.jpg" width="180" alt="Globus – Hypermarket školních potřeb" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Globus – Hypermarket školních potřeb
                        <div class="prometheus-date">29.07. - 07.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">01.08. - 01.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--priprava-pizzy-58209259-ww36zr.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič + příprava pizzy, 17 000 Kč" target="_blank" rel="noopener">
				       	Řidič + příprava pizzy, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-58209373-w3n2r1.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 15 200 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/slevac-ka-54231433-wr94f3.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Slévač/ka, 30 000 Kč" target="_blank" rel="noopener">
				       	Slévač/ka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-v-oblasti-vystavby-58188157-w1s736.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 16 800 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/silnicni-delnik-58188169-wub8cm.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Silniční dělník, 21 000 Kč" target="_blank" rel="noopener">
				       	Silniční dělník, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rada-ministersky-rada-58193599-wjzect.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Rada/ministerský rada oddělení státního dozoru odboru ochrany územních zájmů a státního odborného dozoru sekce nakládání s majetkem Ministerstva obrany ČR, 24 500 Kč" target="_blank" rel="noopener">
				       	Rada/ministerský rada oddělení státního dozoru odboru ochrany územních zájmů a státního odborného dozoru sekce nakládání s majetkem Ministerstva obrany ČR, 24 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-58209361-w6dkqm.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 17 500 Kč" target="_blank" rel="noopener">
				       	Ostatní uklízeči a pomocníci, 17 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-specialista--58188111-wq4784.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik specialista - slaboproud - vyhláška 50, 30 000 Kč" target="_blank" rel="noopener">
				       	Technik specialista - slaboproud - vyhláška 50, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volvo/XC90/XC90-T8-AWD-Rech-SUV-1625058135132141.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC90 nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Volvo XC90 nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDI-M18-MPV-1626975305650124.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-klima-Hatchback-1590649522139883.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-Sty-Kombi-1624632093188392.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-6-16V-Dyn-Kombi-1626858375978397.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Renault Grand Scenic servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-320/E-320-CDi-150kW-Sedan-Limuzina-1622456067193546.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 320 koupeno v CZ" target="_blank" rel="noopener">
			          	Mercedes-Benz E 320 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-125KW-SERVI-Sedan-Limuzina-1622283449059142.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz C 220 koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-320-CDI-4MA-Sedan-Limuzina-1605705733372942.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-otdi-sline-hd-softcl-neztop-51537147.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.OTDi*Sline*HD*SoftCl*NezTop*" target="_blank" rel="noopener">
			          	Audi A6 3.OTDi*Sline*HD*SoftCl*NezTop*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6-tdi-style-led-50100893.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1,6  TDi STYLE - LED" target="_blank" rel="noopener">
			          	Škoda Karoq 1,6  TDi STYLE - LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5ecoblue-navigace-alu-winter-26327250.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.5Ecoblue NAVIGACE ALU WINTER" target="_blank" rel="noopener">
			          	Ford Focus 1.5Ecoblue NAVIGACE ALU WINTER
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-style-7dsg-1-5tsi-14806397.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq Style 7DSG 1,5TSI" target="_blank" rel="noopener">
			          	Škoda Karoq Style 7DSG 1,5TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-cross/suv/benzin/volkswagen-t-cross-style-7dsg-1-0tsi-14807215.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Cross Style 7DSG 1.0TSI" target="_blank" rel="noopener">
			          	Volkswagen T-Cross Style 7DSG 1.0TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-t-roc/suv/benzin/volkswagen-t-roc-6g-1-0tsi-14807195.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen T-Roc 6G 1.0TSI" target="_blank" rel="noopener">
			          	Volkswagen T-Roc 6G 1.0TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-ambition-1-0tsi-14807288.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala Ambition 1,0TSI" target="_blank" rel="noopener">
			          	Škoda Scala Ambition 1,0TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-4-cvvt-cr-1-maj-serv-kniha-7044824.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Kia Ceed 1.4 CVVT, ČR,1.maj, Serv.kniha
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-u-kostelicka-4049868#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, U Kostelíčka Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Pardubice, U Kostelíčka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-stary-materov-4049843#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Starý Mateřov Prodej domu" target="_blank" rel="noopener">
			          	Starý Mateřov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-bachackova-1667-4049825#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Bacháčkova 1667/ Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Pardubice, Bacháčkova 1667/ Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-4049726#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Pardubice Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lazne-bohdanec-na-luzci-4049705#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lázně Bohdaneč, Na Lužci Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Lázně Bohdaneč, Na Lužci Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-jozefa-gabcika-4049685#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Jozefa Gabčíka Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Pardubice, Jozefa Gabčíka Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-k-rozvodne-4049683#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, K Rozvodně Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Pardubice, K Rozvodně Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pardubice-brozikova-4049670#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Brožíkova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Pardubice, Brožíkova Pronájem bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pardubicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pardubickydenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627644018/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627626930.js"></script>
</body>
</html>