
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny - Pardubický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaTitle': 'Udržitelnost v rodinném životě',
		'rubrikaName': 'udrzitelnost-v-rodine',
		'template': 'clanek',
		'title': 'Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny',
		'tag': ['zelenina', 'maso', 'kuchyně', 'Česko', 'Latinská Amerika', 'Jiří Cieslar', 'Český statistický úřad', 'Francie'],
		'author': 'Kamila Minaříková',
		'publishedDateTime': '2022-08-17T11:23:00+02:00',
		'modifiedDateTime': '2022-08-17T11:23:00+02:00',
		'articleID': 1590733265,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1590733265-23406-45',
		'image': 'https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://pardubicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001660827998',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pardubický deník",
                "item": "https://pardubicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Udržitelnost v rodinném životě",
                "item": "https://pardubicky.denik.cz/udrzitelnost-v-rodine/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny",
                "item": "https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html"
            }
        ]
    }
    </script>

    		    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1660826296.css">


        

            		    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/denik/desktop/specials/special-udrzitelnostMenu.css" media="all">





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202208201200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="S každým dalším nákupem saháme hlouběji do peněženky a řada lidí omezuje nákup surovin, které dříve běžně kupovala, a hledá levnější alternativu. Šidit…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="zdražování, potraviny, šetření, vaření, obědy, recepty">
    <meta name="author"
                                      content="Kamila Minaříková">

	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html">
	<meta property="og:title" content="Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny">
	<meta property="og:description" content="S každým dalším nákupem saháme hlouběji do peněženky a řada lidí omezuje nákup surovin, které dříve běžně kupovala, a hledá levnější alternativu. Šidit tělo a chuťové buňky ale nemusíme. Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa a zeleniny. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny">
	<meta property="twitter:description" content="S každým dalším nákupem saháme hlouběji do peněženky a řada lidí omezuje nákup surovin, které dříve běžně kupovala, a hledá levnější alternativu. Šidit tělo a chuťové buňky ale nemusíme. Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa a zeleniny. ">
	<meta name="twitter:description" content="S každým dalším nákupem saháme hlouběji do peněženky a řada lidí omezuje nákup surovin, které dříve běžně kupovala, a hledá levnější alternativu. Šidit tělo a chuťové buňky ale nemusíme. Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa a zeleniny. ">
	<meta property="og:image" content="https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa i zeleniny. Pomůže také zavařování">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta property="article:published_time" content="2022-08-17T11:23:00+02:00">
    <meta property="article:modified_time"
          content="2022-08-17T11:23:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpardubicky.denik.cz%2Fudrzitelnost-v-rodine%2Fdomaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpardubicky.denik.cz%2Fudrzitelnost-v-rodine%2Fdomaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
            <a href="https://pardubicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

            <a href="https://pardubicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

            <a href="https://pardubicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

            <a href="https://pardubicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

            <a href="https://pardubicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

            <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

            <a href="https://pardubicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>


            <a href="https://pardubicky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

            <a href="https://pardubicky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

            <a href="https://pardubicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

            <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://pardubicky.denik.cz/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html'})"
></button>
        <form action="/udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








<div class="udrzitelnost-menu">
    <a class="udrzitelnost-menu__logo" href="https://udrzitelnost.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_logo_desktop', 'eventLabel': this.href })">
        <img width="213" height="190" alt="Udržitelnost" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#logo" loading="lazy">
    </a>

    <div class="udrzitelnost-menu__menu">
        <div class="udrzitelnost-menu__box">
            <h1 class="udrzitelnost-menu__title">Udržitelnost</h1>
            <h2 class="udrzitelnost-menu__subtitle">- Šetrně k přírodě i k sobě</h2>
            <a class="udrzitelnost-menu__btn" href="/udrzitelnost-a-my/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_vsechny-clanky_desktop', 'eventLabel': this.href })">Všechny články &gt;&gt;</a>
        </div>

        <ul class="udrzitelnost-menu__menu-ul">
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item " href="/udrzitelnost-a-ja/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko1_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#a-ja" alt="Udržitelnost a já" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> a já</div>
                    </a>
                </li>
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item active" href="/udrzitelnost-v-rodine/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko2_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-mobile.svg?v=20220413#v-rodine" alt="Udržitelnost v rodinném životě" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> v rodinném životě</div>
                    </a>
                </li>
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item " href="/udrzitelnost-ve-firmach/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko3_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#ve-firmach" alt="Udržitelnost ve firmách" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> ve firmách</div>
                    </a>
                </li>
                <li class="udrzitelnost-menu__menu-li">
                    <a class="udrzitelnost-menu__menu-item " href="/udrzitelnost-ve-state/" onclick="window.dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'menu_special_udrzitelnost', 'eventAction': 'click_tlacitko4_desktop', 'eventLabel': this.href })">
                        <div class="udrzitelnost-menu__menu-img">
                            <img width="70" height="50" src="https://g.denik.cz/build/images/denik/specialy/udrzitelnost/udrzitelnost-desktop.svg?v=20220413#ve-state" alt="Udržitelnost ve státě" loading="lazy">
                        </div>
                        <div class="udrzitelnost-menu__menu-text">Udržitelnost<br> ve státě</div>
                    </a>
                </li>
        </ul>
    </div>
</div>
        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/5000-prispevek-na-deti-20220812.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Příspěvek na dítě:</h3>
            <span class="vyzva-ctenarum__text">Přečtěte si, kdo má na 5000 korun nárok, a jak si může požádat</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6Njk1Mjc2NTtzOjE6InIiO2k6NDU7czoxOiJzIjtpOjIzNDA2O30%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpardubicky.denik.cz%2Fudrzitelnost-v-rodine%2Fdomaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    17.8.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/9/6c/lide-odvedle-minarikova-20190705-2_denik-75-1x1.jpg" width="75" height="75" alt="Kamila Minaříková" title="Kamila Minaříková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/9/6c/lide-odvedle-minarikova-20190705-2_denik-75-1x1.jpg 1x, https://g.denik.cz/9/6c/lide-odvedle-minarikova-20190705-2_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/kamila-minarikova-3209.html">
                                <span class="article-info__author-name">
                                    Kamila
                                    Minaříková
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/kamila-minarikova-3209.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpardubicky.denik.cz%2Fudrzitelnost-v-rodine%2Fdomaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html&subject=Dom%C3%A1c%C3%AD%20va%C5%99en%C3%AD%20v%20inflaci%20u%C5%A1et%C5%99%C3%AD%20pen%C3%ADze.%20Vsa%C4%8Fte%20na%20vnit%C5%99nosti%20i%20odpad%20ze%20zeleniny" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">S každým dalším nákupem saháme hlouběji do peněženky a řada lidí omezuje nákup surovin, které dříve běžně kupovala, a hledá levnější alternativu. Šidit tělo a chuťové buňky ale nemusíme. Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa a zeleniny. </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=jidlo-vareni-zelenina-1726493956&amp;s=1&amp;back=1590733265-23406-45&amp;photo=1">
        <img src="https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9.jpg" width="630" height="354" alt="Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa i zeleniny. Pomůže také zavařování" title="Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa i zeleniny. Pomůže také zavařování" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9.jpg 1x, https://g.denik.cz/1/08/jidlo-vareni-zelenina-1726493956_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Podle odborníků jde úspora ruku v ruce se změnou v jídelníčku, kam je dobré zařadit i vnitřnosti nebo málo využívané druhy masa i zeleniny. Pomůže také zavařování
	<span class="description-autor">
		 | 
		Foto: Shutterstock
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Podle autorky kuchařek Kamily Procházkové neexistuje univerzální levná a výživná kuchyně pro všechny kontinenty. „Levná a zároveň výživná je kuchyně Latinské Ameriky, kde se vaří se zeleninou, obilninami a především luštěninami, které jsou zdrojem proteinů a díky tomu, že bobtnají, je jich hodně,“ říká. „V Česku ale cena luštěnin je už poměrně vysoká,“ poznamenává.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/zdrazovani-v-restauracich.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/zdrazovani-v-restauracich.html' })">
            <img src="https://g.denik.cz/1/1d/restaurace-zahradka-202010070584201_denik-150-3x2.jpg" width="150" height="100" alt="Češi začali šetřit. Přestávají chodit do restaurací, raději si kupují jídlo v obchodu. Ilustrační foto." title="Češi začali šetřit. Přestávají chodit do restaurací, raději si kupují jídlo v obchodu. Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/1d/restaurace-zahradka-202010070584201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/restaurace-zahradka-202010070584201_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Menu za dvě stovky? Češi dali restauracím sbohem, našli si způsoby, jak ušetřit</div>
        </a>

<p>Často se dává jako příklad rychlé a levné kuchyně ta italská. „Jenže u nás se tak vnímají pouze těstoviny – pasta. Na jídelníčku Italů jde přitom jen o jeden chod klasického složení večeře, před carne – masem,“ vysvětluje Procházková.</p>
<p>Samotné těstoviny, třeba s rajčatovou omáčkou, jsou levné i rychlé, ale množství bílkovin, které musíme tělu hlavně zajistit a bývá to cenově nejdražší živina, je oproti kvantu sacharidů zanedbatelné. „Důležité proto je řídit se lokální nabídkou a v ní hledat možné alternativy,“ radí.</p>
<p>Spotřeba masa v České republice se meziročně zvyšuje, pohybuje se okolo 84 kilogramů na obyvatele ročně, nejoblíbenější je vepřové. V minulých letech v Česku stoupala také spotřeba mléčných výrobků i luštěnin.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/plytvani-ovoce-a-zelenina-v-obchodech.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/plytvani-ovoce-a-zelenina-v-obchodech.html' })">
            <img src="https://g.denik.cz/1/50/zajem-o-zachranu-nehezke-zeleniny-z-obchodu-je-v-cesku-obrovsky-plna-bedynka-vyjde-treba-jen-na-dvac_denik-150-3x2.jpg" width="150" height="100" alt="Zájem o záchranu nehezké zeleniny z obchodů je v Česku obrovský. Plná bedýnka vyjde třeba jen na dvacet korun." title="Zájem o záchranu nehezké zeleniny z obchodů je v Česku obrovský. Plná bedýnka vyjde třeba jen na dvacet korun." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/50/zajem-o-zachranu-nehezke-zeleniny-z-obchodu-je-v-cesku-obrovsky-plna-bedynka-vyjde-treba-jen-na-dvac_denik-150-3x2.jpg 1x, https://g.denik.cz/1/50/zajem-o-zachranu-nehezke-zeleniny-z-obchodu-je-v-cesku-obrovsky-plna-bedynka-vyjde-treba-jen-na-dvac_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Stop plýtvání. Čechy oslovily bedýnky s ošklivým jídlem, zájem o ně je obrovský</div>
        </a>

<p>„Mléka a mléčných výrobků v hodnotě mléka se meziročně spotřebovalo o 5,4 procent více, a to 262,5 kilogramů na obyvatele, přičemž nárůst byl výraznější u mléčných výrobků a sýrů než u konzumního mléka,“ vypočítává mluvčí Českého statistického úřadu Jiří Cieslar k poslední vyhodnocené statistice z roku 2020. Jenže letos ceny masa raketově zdražily, meziročně o 19 procent v souhrnu, jednotlivě po částech je to ještě horší. Hovězí plec například zdražila o 42 procent. </p>
<h2 class="pseudo-h3">Hodí se ouška, rypáčky i vnitřnosti</h2>
<p>Levnou alternativou ke drahé svalovině jsou vnitřnosti. „Například vepřové srdce je mnohem levnější než kližka a dá se z něj připravit vynikající klasický guláš,“ říká odbornice na jídelníčky. „Výborným zdrojem bílkovin i minerálů, zejména B12, které tělo neumí vyrobit, jsou drůbeží játra nebo srdíčka. I jejich cena je velmi nízká,“ pokračuje. Na vnitřnosti má řada z nás špatné vzpomínky ze školní jídelny a nepatří mezi nejoblíbenější suroviny.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/potraviny-zdrazovani-zlevneni-20220803.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/potraviny-zdrazovani-zlevneni-20220803.html' })">
            <img src="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-150-3x2.jpg" width="150" height="100" alt="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." title="Češi se bojí zbytečně. Potraviny obvykle tolik nezdražily. Některé jejich druhy dokonce oproti předchozímu roku mírně zlevnily." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-150-3x2.jpg 1x, https://g.denik.cz/45/b6/pardubice-lidl-otevreni-obchod-potraviny-nakupovani-jidlo-fronta-dav-otevreni-30_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Češi se děsí dalšího zdražování potravin. Některé přitom zlevnily, ukazují data</div>
        </a>

<p>To samé platí i pro další části zvířecích těl. „U masa vyjde nejlevněji, pokud se koupí celý kus a zpracuje se takzvaně od čumáčku po ocas,“ říká Kamila Procházková. „To je typické třeba pro Francii, kde najdeme běžně v jídlech pokrmy z oušek, oháňky nebo rypáčků. Pokud budou ceny nadále stoupat, spotřeba i takových částí se v Česku určitě zvýší,“ myslí si. Mimo jemnocitu tím lidské tělo, pokud netrpí dnou a jinými nemocemi, neutrpí. „Není to žádná druhořadá surovina, naopak. Pouze na ně už nejsme zvyklí,“ říká Procházková.</p>
<p>Naopak nejméně úspornou i zdravou cestou jsou uzeniny. Například podle cen na <a href="https://www.kosik.cz/" target="_blank" rel="noopener">Košík.cz</a> stojí jedno kilo junioru 132 korun, obsahuje ale pouze čtyřicet procent masa. Zbytek podle složení obsahuje škroby a sádlo. Oproti tomu očištěná vepřová kýta, tedy libové maso, stojí na tom samém portále 189 korun na kilogram.</p>
<p>Šetřit se dá i na zelenině a ovoci, aniž bychom si je odpírali. „Jedním z důvodů, proč je tak levná kuchyně asijských bister, je i jejich zpracovávání zeleniny. To, co mi už považujeme za odpad, oni stále ještě zpracovávají. Třeba vnitřky srdíček u paprik, košťály od zelí,“ popisuje Procházková.</p>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/dusledek-inflace-pro-rodiny.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/dusledek-inflace-pro-rodiny.html' })">
            <img src="https://g.denik.cz/1/82/jidlo-inflace-zdrazovani-1698007795_denik-150-3x2.jpg" width="150" height="100" alt="V největších potížích jsou kvůli rostoucí inflaci rodiče samoživitelé a senioři. Většina jejich rozpočtu putuje na bydlení a jídlo." title="V největších potížích jsou kvůli rostoucí inflaci rodiče samoživitelé a senioři. Většina jejich rozpočtu putuje na bydlení a jídlo." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/82/jidlo-inflace-zdrazovani-1698007795_denik-150-3x2.jpg 1x, https://g.denik.cz/1/82/jidlo-inflace-zdrazovani-1698007795_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Rodiny s nižšími příjmy inflace zasáhla drtivě: Většina peněz jde na byt a jídlo</div>
        </a>

<p>„Velmi také zapomínáme na konzumaci brukvovitých druhů zeleniny, jako je tuřín, kedluben. Cenově jsou mnohem příznivější než třeba papriky, přitom jsou to zase velmi zdravé a bohaté zdroje vitamínů a minerálů, které jde navíc dobře tepelně upravovat,“ radí.</p>
<p>V letním období se také vyplatí zavařovat a zeleninu i ovoce nakládat. A to i kupovaný sortiment z obchodů. „Vždycky platí, že v létě je všechno levnější než v zimě,“ poznamenává Procházková.</p>
<h2>Recept podle Kamily Procházkové</h2>
<p><strong>Slavnostní oběd pro 4 osoby – celkem 135,50 Kč</strong></p>
<ol>
<li>Kuřecí vývar se zeleninou</li>
<li>Roládky z kuřecích stehen s bylinkovou vaječnou nádivkou, rýže</li>
<li>Okurkový salát</li>
</ol>
<p><strong>Suroviny:</strong></p>
<ul>
<li>Kuřecí stehna celá (včetně horní části) - 2 ks, 60 Kč</li>
<li>Mrkev - 1 ks, 2 Kč</li>
<li>Cibule - 1 ks, 2 Kč</li>
<li>Celer - 50 g, 2 Kč</li>
<li>Máslo - 40 g, 16,50 Kč</li>
<li>Koření (bobkový list, nové koření, pepř) + směs čerstvých bylinek (mohou být plané, např. mateřídouška, dobromysl a popenec) - 2 Kč</li>
<li>Petrželka</li>
<li>Vejce - 3 ks, 13 Kč</li>
<li>Slanina - 20 g, 3 Kč</li>
<li>Hořčice - 2 lžičky, 1 Kč</li>
<li>Rýže - 250 g, 14 Kč</li>
<li>Okurka salátová - 25 Kč</li>
<li>Cukr, ocet vinný, sůl, pepř - celkem 2 Kč</li>
</ul>


        <a class="inserted-article" href="https://www.denik.cz/ekonomika/zdrazovani-energie-potraviny-sesity-rady-zdarma.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ekonomika/zdrazovani-energie-potraviny-sesity-rady-zdarma.html' })">
            <img src="https://g.denik.cz/1/bb/cesko-inflace-zdrazovani-maso-prodejna_denik-150-3x2.jpg" width="150" height="100" alt="Ceny za potraviny v posledních měsících letí nahoru. Pociťují to už i lidé se středními příjmy. Ilustrační foto" title="Ceny za potraviny v posledních měsících letí nahoru. Pociťují to už i lidé se středními příjmy. Ilustrační foto" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/bb/cesko-inflace-zdrazovani-maso-prodejna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bb/cesko-inflace-zdrazovani-maso-prodejna_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Potraviny, energie, sešity. Vše zdražuje. Lidé si radí, kde sehnat jídlo zdarma</div>
        </a>

<p><strong>Polévka:<br></strong>Kuřecí stehna vcelku podélně vykostíme. Kosti a rozpůlenou cibuli na sucho opečeme, zalijeme vodou, přidáme koření a sůl a uvaříme vývar. Kořenovou zeleninu hrubě nastrouháme, osmahneme na másle, zalijeme vývarem a provaříme, až zelenina změkne.</p>
<p>Do hotové polévky vmícháme petrželku.</p>
<p><strong>Kuřecí roládky:</strong><br>Vykostěné pláty masa mírně naklepeme, z obou stran osolíme a opepříme. Položíme na prkénko kůží dolů a maso potřeme hořčicí.</p>
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/1/4c/kureci-roladky_denik-630.png" loading="lazy" alt="Kuřecí roládky" title="Kuřecí roládky"><span class="inserted-image__description">Kuřecí roládky</span><span class="inserted-image__author">Zdroj: se svolením Kamily Procházkové</span></span>Vejce rozšleháme s nasekanými bylinkami a solí. Špek nakrájíme na drobné kostičky, rozškvaříme ho. Vlijeme vaječnou směs a umícháme nepříliš tuhá míchaná vajíčka. Rozetřeme je na kuřecí maso, svineme do roládek a svážeme kuchyňskou nití.</p>
<p>Naskládáme do pekáčku, polijeme rozpuštěným máslem a za občasného přelévání vypečenou šťávou pečeme při 180 stupních doměkka. V případě potřeby mírně podlijeme vodou.</p>
<p>Mezitím uvaříme rýži a připravíme salát.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">17.8.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpardubicky.denik.cz%2Fudrzitelnost-v-rodine%2Fdomaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html&subject=Dom%C3%A1c%C3%AD%20va%C5%99en%C3%AD%20v%20inflaci%20u%C5%A1et%C5%99%C3%AD%20pen%C3%ADze.%20Vsa%C4%8Fte%20na%20vnit%C5%99nosti%20i%20odpad%20ze%20zeleniny" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Domácí vaření v inflaci ušetří peníze. Vsaďte na vnitřnosti i odpad ze zeleniny&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: zelenina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zelenina-2904.html">zelenina, </a>
                <a class="article-tags__item" title="Štítek: maso" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/maso-3187.html">maso, </a>
                <a class="article-tags__item" title="Štítek: kuchyně" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kuchyne-6367.html">kuchyně, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Latinská Amerika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/latinska-amerika-15554.html">Latinská Amerika, </a>
                <a class="article-tags__item" title="Štítek: Jiří Cieslar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jiri-cieslar-34379.html">Jiří Cieslar, </a>
                <a class="article-tags__item" title="Štítek: Český statistický úřad" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesky-statisticky-urad-1253.html">Český statistický úřad, </a>
                <a class="article-tags__item" title="Štítek: Francie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/francie-1179.html">Francie</a>
    </div>


    <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="https://www.denik.cz/udrzitelnost-v-rodine/stop-plytvani-cechy-oslovily-bedynky-s-osklivym-jidlem-zajem-o-ne-je-obrovsky-20.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/udrzitelnost-v-rodine/stop-plytvani-cechy-oslovily-bedynky-s-osklivym-jidlem-zajem-o-ne-je-obrovsky-20.html', 'eventLabel': 'Clanek: /udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html', 'eventValue': 1})">Stop plýtvání. Čechy oslovily bedýnky s ošklivým jídlem, zájem o ně je obrovský</a>
                <a class="related-articles__item" href="https://www.denik.cz/udrzitelnost-ve-state/nahrada-za-jednorazovy-plast.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/udrzitelnost-ve-state/nahrada-za-jednorazovy-plast.html', 'eventLabel': 'Clanek: /udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html', 'eventValue': 2})">Náhrada za jednorázový plast by neměla být opět na jedno použití, míní experti</a>
                <a class="related-articles__item" href="https://www.denik.cz/udrzitelnost-ve-state/jednorazove-plasty-cesi.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/udrzitelnost-ve-state/jednorazove-plasty-cesi.html', 'eventLabel': 'Clanek: /udrzitelnost-v-rodine/domaci-vareni-v-inflaci-usetri-penize-vsadte-na-vnitrnosti-i-odpad-ze-zeleniny-2.html', 'eventValue': 3})">Plastové kelímky a brčka končí. Většina lidí se bez nich obejde, ukázal průzkum</a>
    </section>



<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



 



<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/zachraneni-dravci-uz-si-zase-uzivaji-svobody-zranenych-zvirat-ale-pribyva-202208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Zachránění dravci už si zase užívají svobody. Zraněných zvířat ale přibývá" tabindex="-1" >
        <img src="https://g.denik.cz/45/69/pasicka-dravci-zachrana-dravcu-sov-pardubice-10_denik-210-3x2.jpg" width="210" height="140" alt="Navracení vyléčených dravců a sov ze záchranné stanice Pasíčka" title="Navracení vyléčených dravců a sov ze záchranné stanice Pasíčka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/69/pasicka-dravci-zachrana-dravcu-sov-pardubice-10_denik-210-3x2.jpg 1x, https://g.denik.cz/45/69/pasicka-dravci-zachrana-dravcu-sov-pardubice-10_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Pardubicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Pardubicko
        </a>
    
        <a class="box-article-tag" href="/galerie/navraceni-vylecenych-dravcu-a-sov-ze-zachranne-stanice-pasicka.html?photo=1&amp;back=652452293-2019-45" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/zachraneni-dravci-uz-si-zase-uzivaji-svobody-zranenych-zvirat-ale-pribyva-202208.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zachránění dravci už si zase užívají svobody. Zraněných zvířat ale přibývá</h3>
            /VIDEO/ Skupinu dravců a zachráněné sovy vypustili v pátek 19. srpna zaměstnanci ekocentra…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/klecel-jsem-v-bordelu-a-uz-se-nemohl-hybat-vzpomina-myslivec-na-vazny-uraz-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Klečel jsem v bordelu a už se nemohl hýbat, vzpomíná myslivec na vážný úraz" tabindex="-1" >
        <img src="https://g.denik.cz/44/35/martin-jansa-uraz-horni-cermna-orlicko-myslivec-strom-01_denik-210-3x2.jpg" width="210" height="140" alt="Úraz při práci v lese Martinovi navždy změnil život." title="Úraz při práci v lese Martinovi navždy změnil život." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/35/martin-jansa-uraz-horni-cermna-orlicko-myslivec-strom-01_denik-210-3x2.jpg 1x, https://g.denik.cz/44/35/martin-jansa-uraz-horni-cermna-orlicko-myslivec-strom-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    
        <a class="box-article-tag" href="/galerie/uraz-pri-praci-v-lese-martinovi-navzdy-zmenil-zivot.html?photo=1&amp;back=3944377239-8072-45" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/klecel-jsem-v-bordelu-a-uz-se-nemohl-hybat-vzpomina-myslivec-na-vazny-uraz-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Klečel jsem v bordelu a už se nemohl hýbat, vzpomíná myslivec na vážný úraz</h3>
            Výlety do přírody, myslivost, čas strávený se synem – to byla ještě před třemi lety běžná náplň…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-prvni-liga/staronovacek-hranac-se-vyhranil-hned-na-zacatku-pardubice-mel-na-prvnim-miste-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Staronováček Hranáč se vyhranil hned na začátku. Pardubice měl na prvním místě" tabindex="-1" >
        <img src="https://g.denik.cz/45/6e/thumbnail-img-3979-uprava_denik-210-3x2.jpg" width="210" height="140" alt="Řízný bek Robin Hranáč se vrátil po třech měsících do FK Pardubice." title="Řízný bek Robin Hranáč se vrátil po třech měsících do FK Pardubice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/6e/thumbnail-img-3979-uprava_denik-210-3x2.jpg 1x, https://g.denik.cz/45/6e/thumbnail-img-3979-uprava_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            FORTUNA:LIGA
        </a>
    
            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-prvni-liga/staronovacek-hranac-se-vyhranil-hned-na-zacatku-pardubice-mel-na-prvnim-miste-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Staronováček Hranáč se vyhranil hned na začátku. Pardubice měl na prvním místě</h3>
            ROZHOVOR, VIDEO/Pardubičtí fanoušci jeho odchod oplakali. A nebyli sami. Z jeho návratu do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/mineralni-vody-20220818.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Češi pijí méně minerálky. I kvůli inflaci stoupá nákup domácích výrobníků" tabindex="-1" >
        <img src="https://g.denik.cz/1/7f/shutterstock-2000233964_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/7f/shutterstock-2000233964_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/shutterstock-2000233964_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/mineralni-vody-20220818.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Češi pijí méně minerálky. I kvůli inflaci stoupá nákup domácích výrobníků</h3>
            Ačkoli platí Česko za království minerálních vod, vztah Čechů k přírodou obohacené vodě se…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/tipy-na-vikend/tipy-na-vikend-oziji-jizdy-parnimi-retro-vlaky-pokracuji-hudebni-festivaly-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tipy na víkend: Ožijí jízdy parními retro vlaky, pokračují hudební festivaly" tabindex="-1" >
        <img src="https://g.denik.cz/44/ef/svojanov-tricetileta-valka2408201354-denik-630-16x9-2x_denik-210-3x2.jpg" width="210" height="140" alt="Třicetiletá válka vypukne na Svojanově." title="Třicetiletá válka vypukne na Svojanově." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/44/ef/svojanov-tricetileta-valka2408201354-denik-630-16x9-2x_denik-210-3x2.jpg 1x, https://g.denik.cz/44/ef/svojanov-tricetileta-valka2408201354-denik-630-16x9-2x_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/tipy-na-vikend/tipy-na-vikend-oziji-jizdy-parnimi-retro-vlaky-pokracuji-hudebni-festivaly-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend: Ožijí jízdy parními retro vlaky, pokračují hudební festivaly</h3>
            Přinášíme vám pravidelný přehled kulturních akcí v Pardubickém kraji.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/klenoty-za-humny-polske-krkonose-skryvaji-jezera-i-architektonicke-pamatky-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Klenoty za humny? Polské Krkonoše skrývají jezera i architektonické památky" tabindex="-1" >
        <img src="https://g.denik.cz/17/19/299561133-1987121534827001-8629858778958441900-n_denik-210-3x2.jpg" width="210" height="140" alt="Polské Krkonoše." title="Polské Krkonoše." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/19/299561133-1987121534827001-8629858778958441900-n_denik-210-3x2.jpg 1x, https://g.denik.cz/17/19/299561133-1987121534827001-8629858778958441900-n_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/polske-krkonose.html?photo=1&amp;back=3265461160-11607-45" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/klenoty-za-humny-polske-krkonose-skryvaji-jezera-i-architektonicke-pamatky-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Klenoty za humny? Polské Krkonoše skrývají jezera i architektonické památky</h3>
            /FOTO, VIDEO/ Krkonoše znají mnozí, málokdo je však navštěvuje i z polské strany, která přitom…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 



<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/kdo-chce-hleda-zpusoby-kdo-nechce-vini-ukrajince.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Kdo chce, hledá způsoby. Kdo nechce, viní Ukrajince" tabindex="-1" >
        <img src="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Semotamová" title="Tereza Semotamová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f0/tereza-semotamova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/kdo-chce-hleda-zpusoby-kdo-nechce-vini-ukrajince.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kdo chce, hledá způsoby. Kdo nechce, viní Ukrajince</h3>
            Není místo ve školce? Než s tím něco dělat, raději nadáváme na ukrajinské děti a volíme neschopné…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zlociny-a-soudy/video-rutinni-silnicni-kontrola-se-zmenila-v-honicku-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Rutinní silniční kontrola se změnila v honičku" tabindex="-1" >
        <img src="https://g.denik.cz/35/64/policie-cr-k-zastaveni-ujizdejiciho-ridice-vyuzili-policiste-pit-manevr-0-22-screenshot_denik-210-3x2.png" width="210" height="140" alt="Řidiče zastavil až PIT manévr" title="Řidiče zastavil až PIT manévr" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/35/64/policie-cr-k-zastaveni-ujizdejiciho-ridice-vyuzili-policiste-pit-manevr-0-22-screenshot_denik-210-3x2.png 1x, https://g.denik.cz/35/64/policie-cr-k-zastaveni-ujizdejiciho-ridice-vyuzili-policiste-pit-manevr-0-22-screenshot_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Zločiny a soudy
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zlociny-a-soudy/video-rutinni-silnicni-kontrola-se-zmenila-v-honicku-20220819.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Rutinní silniční kontrola se změnila v honičku</h3>
            Běžná silniční kontrola se koncem května v Lázních Bělohrad zvrtla. Hlídka se rozhodla zastavit…
        </a>
    </div>
</article>


 



<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/sezemice-zvou-na-jubilejni-poutovy-vikend-20220820.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Sezemice zvou na jubilejní pouťový víkend" tabindex="-1" >
        <img src="https://g.denik.cz/45/8d/jak-jsme-zili-sezemice_denik-210-3x2.jpg" width="210" height="140" alt="Farní kostel Nejsvětější Trojice v Sezemicích." title="Farní kostel Nejsvětější Trojice v Sezemicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/45/8d/jak-jsme-zili-sezemice_denik-210-3x2.jpg 1x, https://g.denik.cz/45/8d/jak-jsme-zili-sezemice_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Pardubicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Pardubicko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/sezemice-zvou-na-jubilejni-poutovy-vikend-20220820.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sezemice zvou na jubilejní pouťový víkend</h3>
            Město Sezemice ve spolupráci s TJ Spartak pořádají v sobotu 20. srpna oblíbenou tradiční…
        </a>
    </div>
</article>


<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Pardubicku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Výsledky voleb 2018</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/469676-na-plzensku-a-rokycansku-hrozi-povodne-klabava-uz-se-vylila-z-koryta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/32fd729a5692f6a8a3265e22a9f8ceb5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/469676-na-plzensku-a-rokycansku-hrozi-povodne-klabava-uz-se-vylila-z-koryta?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Na Plzeňsku a Rokycansku hrozí povodně. Vylít se můžou toky i v Praze" target="_blank" rel="noopener">
                Na Plzeňsku a Rokycansku hrozí povodně. Vylít se můžou toky…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/469658-putin-poslal-vzkaz-ohledne-ostrelovane-jaderne-elektrarny-oznamil-dulezity-krok?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/469658-putin-poslal-vzkaz-ohledne-ostrelovane-jaderne-elektrarny-oznamil-dulezity-krok?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin poslal vzkaz ohledně ostřelované jaderné elektrárny. Oznámil důležitý krok" target="_blank" rel="noopener">
                Putin poslal vzkaz ohledně ostřelované jaderné elektrárny.…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/1/7/7/5/1/3417751-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 24.08.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/3/3/5/1/3433351-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;17.08. - 06.09.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/2/0/1/2/1/3420121-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;18.08. - 24.08.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/8/3/4/2/6/3283426-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.06. - 21.08.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/1/7/6/6/7/3417667-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.08. - 04.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladovy-a-manipulant-ka-65223509-w6bvna.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladový/á manipulant/ka obalového materiálu, 28 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladový/á manipulant/ka obalového materiálu, 28 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/maser-ka-ozp-65182833-wu15me.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Masér/ka OZP, 6 400 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Masér/ka OZP, 6 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-vyroby-65164235-w8agdx.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka výroby, 21 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Operátor/ka výroby, 21 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer--100-remote-65263949-w72tbs.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# Developer | 100% Remote (80 - 120.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kadernik-kadernice-65279451-wkr31y.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kadeřník/kadeřnice, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kadeřník/kadeřnice, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-skladnice--65182797-wyku6g.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník/skladnice - prodavač/ka náhradních dílů na osobní vozy, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník/skladnice - prodavač/ka náhradních dílů na osobní vozy, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedeni-kavoveho-eshopu-65223521-w29n7z.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedení kávového ESHOPU + Barista/baristka pro mobilní kavárnu DoppieCoffee, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedení kávového ESHOPU + Barista/baristka pro mobilní kavárnu DoppieCoffee, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-uklizeci-a-pomocnici-65313289-w3fdev.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní uklízeči a pomocníci, 16 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní uklízeči a pomocníci, 16 900 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDi-Bu-Sedan-Limuzina-165234073212851.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-R-line-HL-D-SUV-1659504807299777.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-4-SUV-16401853266080.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX35 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-0-TSI-Amb-Hatchback-1659366478431472.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-KLIM-Hatchback-16590169427753.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6-TDI-SPA-Hatchback-165401849295469.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid první majitel, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-5TSi-DSG-Hatchback-16595120076180.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v I, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v I, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-SPACEBACK-1-Hatchback-165674732378881.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/nafta/kia-sportage-2-0-crdi-4x4-60tis-km-13222329.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 2,0 CRDI 4x4 60tis Km !!!" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 2,0 CRDI 4x4 60tis Km !!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-cr-2-maj-serv-kniha-54001695.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,2.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, ČR,2.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/benzin/hyundai-i30-1-4i-16v-72tis-km-servisni-k-13222418.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,4i 16V 72tis. Km- Servisní k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,4i 16V 72tis. Km- Servisní k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-life-1-0tsi-14809858.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Life 1,0TSi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Life 1,0TSi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/kombi/benzin/peugeot-2008-1-2i-1-maj-cr-13222106.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 1.2i 1.Maj ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 1.2i 1.Maj ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-corolla/sedan/benzin/toyota-corolla-1-6-comfort-style-tech-38920238.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Corolla 1,6 Comfort Style Tech" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Toyota Corolla 1,6 Comfort Style Tech
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-pack-s-s-man6-1-2-puret-29009484.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 ACTIVE PACK S&amp;S MAN6 1,2 PureT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 3008 ACTIVE PACK S&amp;S MAN6 1,2 PureT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chrysler-town-country/mpv/benzin/chrysler-town-country-rt-3-6-sxt-dovoz-ch-2011-16922064.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chrysler Town &amp; Country RT 3,6 SXT dovoz CH 2011" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chrysler Town &amp; Country RT 3,6 SXT dovoz CH 2011
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pardubice-artura-krause-4130604#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Artura Krause Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Artura Krause Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-belehradska-580-4130539#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Bělehradská 580 Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Bělehradská 580 Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-pardubice-dasicka-4130173#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Dašická Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Dašická Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-dasicka-4130164#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Dašická Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Dašická Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pardubice-dubova-4129909#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Dubová Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Dubová Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lazne-bohdanec-skroupova-4129894#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lázně Bohdaneč, Škroupova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lázně Bohdaneč, Škroupova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pardubice-josefa-ressla-4129863#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pardubice, Josefa Ressla Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pardubice, Josefa Ressla Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svincany-4129836#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svinčany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Svinčany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pardubicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/pardubickydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001660827998/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001660827998/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
