

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pardubicky.denik.cz',
		'rubrikaTitle': 'Pardubicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky",
		'tag': ["Pardubice"],
		'author': 'Lukáš Dubský',
			'publishedDateTime': "2020-03-16T18:25:00+01:00",
        	'modifiedDateTime': "2020-03-16T18:25:00+01:00",
			'articleID': 1397294269,
			'back': "1397294269-2019-45",
		'image': "https:\/\/g.denik.cz\/45\/8d\/rousky-pardubice-divadlo_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Pardubický deník", 'link':"pardubicky.denik.cz"},
			{'name':"Pardubicko", 'link':"https:\/\/pardubicky.denik.cz\/zpravy_region\/"},
			{'name':"Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky", 'link':"https:\/\/pardubicky.denik.cz\/zpravy_region\/vychodoceske-divadlo-rousky-straznici-20200316.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pardubicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html",
            "name": "www.denik.cz",
            "headline": "Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky",
            "description": "Styku s lidmi se nevyhnou, jakékoliv ochranné prostředky jim ale chyběly. Také pardubičtí strážníci řeší problém s nedostatkem roušek. Pomohlo jim ale Východočeské divadlo, v krejčovně jim okamžitě ušili roušky, které byly hned v pondělí distribuovány mezi jednotlivé hlídky.",
            "articleBody": 
                    "„Svolala jsem své kolegyně, protože jsme původně v pondělí neměly jít do práce. Během dne jsme strážníkům stihly vyrobit 60 roušek, zítra v tom budeme pokračovat, protože jich potřebují minimálně 150,“ uvedla vedoucí divadelní krejčovny Jana Kosejková. Zájem o roušky mají i další městské organizace. „Z města se ozvali, že by měli zájem o roušky pro Sociální služby města Pardubic. Uvidíme, jak na tom budeme s materiálem,“ dodala Kosejková. Prosba o pomoc přišla od strážníků v neděli večer. „Od státu jsme žádné ochranné pomůcky neměli, poprosili jsme tedy o pomoc divadlo. Přislíbili nám minimálně 150 roušek,“ uvedl mluvčí Městské policie Pardubice Jiří Sejkora s tím, že se snažili hned roušky dostat ke všem 45 strážníkům, kteří byli v danou chvíli ve službě. "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg",
                "description":"V divadle ušili roušky strážníkům",
                "name":"V divadle ušili roušky strážníkům"
                ,"width": 960,
                "height": 640
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/pardubickydenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-03-16T18:25:00+01:00",
            "dateModified": "2020-03-16T18:29:45+01:00",
            "datePublished": "2020-03-16T18:25:00+01:00",
            "keywords": "",
            "genre": "Pardubicko",
            "author": {
                "@type": "Person",
                "name": "Lukáš Dubský"
            },
            "editor": {
                "@type": "Person",
                "name": "Lukáš Dubský"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Pardubický deník",
            "item": "https:\/\/pardubicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Pardubicko",
            "item": "https:\/\/pardubicky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky",
            "item": "https:\/\/pardubicky.denik.cz\/zpravy_region\/vychodoceske-divadlo-rousky-straznici-20200316.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky - Pardubický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Styku s lidmi se nevyhnou, jakékoliv ochranné prostředky jim ale chyběly. Také pardubičtí strážníci řeší problém s nedostatkem roušek. Pomohlo jim ale…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Lukáš Dubský">
	<meta property="og:site_name" content="Pardubický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html">
	<meta property="og:title" content="Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky">
	<meta property="og:description" content="Styku s lidmi se nevyhnou, jakékoliv ochranné prostředky jim ale chyběly. Také pardubičtí strážníci řeší problém s nedostatkem roušek. Pomohlo jim ale Východočeské divadlo, v krejčovně jim okamžitě ušili roušky, které byly hned v pondělí distribuovány mezi jednotlivé hlídky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikpce1">
	<meta name="twitter:creator" content="@denikpce1">
	<meta name="twitter:title" content="Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky">
	<meta name="twitter:description" content="Styku s lidmi se nevyhnou, jakékoliv ochranné prostředky jim ale chyběly. Také pardubičtí strážníci řeší problém s nedostatkem roušek. Pomohlo jim ale Východočeské divadlo, v krejčovně jim okamžitě ušili roušky, které byly hned v pondělí distribuovány mezi jednotlivé hlídky.">
	<meta property="og:image" content="https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V divadle ušili roušky strážníkům">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/pardubickydenik/">
    <meta property="article:published_time" content="2020-03-16T18:25:00+01:00">
    <meta property="article:modified_time" content="2020-03-16T18:25:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584103138.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pardubicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pardubický deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pardubicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpardubicky.denik.cz%2Fzpravy_region%2Fvychodoceske-divadlo-rousky-straznici-20200316.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pardubicky_denik">

        <li>
           
            <a href="https://pardubicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pardubice', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" href="/mikroregion/pardubice.html">PARDUBICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_přelouč', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" href="/mikroregion/prelouc.html">PŘELOUČ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_holice', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" href="/mikroregion/holice.html">HOLICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lázně-bohdaneč', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" href="/mikroregion/lazne-bohdanec.html">LÁZNĚ BOHDANEČ</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pardubicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pardubicko', 'eventLabel': &quot;pardubicky.denik.cz&quot;})"  class="active">
Pardubicko
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://pardubicky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://pardubicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://pardubicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pardubicky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Doprava:</h3>
            <a href="https://pardubicky.denik.cz/tema/doprava-v-pardubicich.html" class="text">Doprava v Pardubicích, věčné téma</a>
            <a href="#close" class="close" data-title="doprava-v-pardubicich-vecne-tema">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Východočeské divadlo pomohlo strážníkům. Ušilo jim roušky</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 18:25 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html&text=V%C3%BDchodo%C4%8Desk%C3%A9%20divadlo%20pomohlo%20str%C3%A1%C5%BEn%C3%ADk%C5%AFm.%20U%C5%A1ilo%20jim%20rou%C5%A1ky&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fzpravy_region%2Fvychodoceske-divadlo-rousky-straznici-20200316.html&subject=V%C3%BDchodo%C4%8Desk%C3%A9%20divadlo%20pomohlo%20str%C3%A1%C5%BEn%C3%ADk%C5%AFm.%20U%C5%A1ilo%20jim%20rou%C5%A1ky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Styku s lidmi se nevyhnou, jakékoliv ochranné prostředky jim ale chyběly. Také pardubičtí strážníci řeší problém s nedostatkem roušek. Pomohlo jim ale Východočeské divadlo, v krejčovně jim okamžitě ušili roušky, které byly hned v pondělí distribuovány mezi jednotlivé hlídky.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=rousky-pardubice-divadlo&amp;back=1397294269-2019-45&amp;photo=1">
        <img src="https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg" width="630" height="354" alt="V divadle ušili roušky strážníkům" title="V divadle ušili roušky strážníkům" class="multimedium-img" srcset="https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9.jpg 1x, https://g.denik.cz/45/8d/rousky-pardubice-divadlo_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	V divadle ušili roušky strážníkům
	<span class="description-autor">
		 | 
		Foto: MP Pardubice
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Svolala jsem své kolegyně, protože jsme původně v pondělí neměly jít do práce. Během dne jsme strážníkům stihly vyrobit 60 roušek, zítra v tom budeme pokračovat, protože jich potřebují minimálně 150,“ uvedla vedoucí divadelní krejčovny Jana Kosejková.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Zájem o roušky mají i další městské organizace. „Z města se ozvali, že by měli zájem o roušky pro Sociální služby města Pardubic. Uvidíme, jak na tom budeme s materiálem,“ dodala Kosejková.</p>
<p>Prosba o pomoc přišla od strážníků v neděli večer. „Od státu jsme žádné ochranné pomůcky neměli, poprosili jsme tedy o pomoc divadlo. Přislíbili nám minimálně 150 roušek,“ uvedl mluvčí Městské policie Pardubice Jiří Sejkora s tím, že se snažili hned roušky dostat ke všem 45 strážníkům, kteří byli v danou chvíli ve službě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/zpravy_region/pardubice-zavodiste-uzzavreni-karantena-20200316.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/62/pes-venceni-pejskar-voditko-zima-chladno-5874_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/62/pes-venceni-pejskar-voditko-zima-chladno-5874_denik-150-3x2.jpg 1x, https://g.denik.cz/43/62/pes-venceni-pejskar-voditko-zima-chladno-5874_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Závodiště je zavřené i pro pejskaře a běžce</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/lukas-dubsky-2428.html">Lukáš Dubský</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:25</span>
    <a href="/diskuse/nova/aYcLP.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html&text=V%C3%BDchodo%C4%8Desk%C3%A9%20divadlo%20pomohlo%20str%C3%A1%C5%BEn%C3%ADk%C5%AFm.%20U%C5%A1ilo%20jim%20rou%C5%A1ky&via=denikpce1" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpardubicky.denik.cz%2Fzpravy_region%2Fvychodoceske-divadlo-rousky-straznici-20200316.html&subject=V%C3%BDchodo%C4%8Desk%C3%A9%20divadlo%20pomohlo%20str%C3%A1%C5%BEn%C3%ADk%C5%AFm.%20U%C5%A1ilo%20jim%20rou%C5%A1ky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Pardubice" href="/tagy/pardubice-1261.html">Pardubice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2408244839,2991484006,4083573650,4075406633,845074227,2791934235,2366558367,508518991,2956782804"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-pardubice-uredni-hodiny-spravni-poplatky-20200316.html"  title="číst článek: Úřední hodiny se mění, v Pardubicích se odsouvá splatnost poplatků" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-210-3x2.jpg 1x, https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/koronavirus-pardubice-uredni-hodiny-spravni-poplatky-20200316.html"      
>
            <h3 class="box-article-title fs20">Úřední hodiny se mění, v Pardubicích se odsouvá splatnost poplatků</h3>
            <h4 class="box-article-perex fs16">Městské úřady v návaznosti na nařízení vlády o omezení pohybu osob upravily úřední hodiny pro…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-nejsou-opatreni-proti-koronaviru-prehnana-20200316.html"  title="číst článek: ČERNÁ A BÍLÁ: Jsou opatření proti koronaviru přehnaná?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/16/thumbnail-cerna-a-bila-16-3-mala_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" srcset="https://g.denik.cz/1/16/thumbnail-cerna-a-bila-16-3-mala_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/thumbnail-cerna-a-bila-16-3-mala_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-nejsou-opatreni-proti-koronaviru-prehnana-20200316.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Jsou opatření proti koronaviru přehnaná?</h3>
            <h4 class="box-article-perex fs16">Hermeticky uzavřené hranice, povinné karantény, přerušení výuky, dočasný konec zábavy i…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-s-s-eat8-1-2-puretech-29002469.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/29002469_1/1579932926" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-3008/suv/benzin/peugeot-3008-active-s-s-eat8-1-2-puretech-29002469.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 3008</h3>
	                   	<div>ACTIVE S&amp;S EAT8 1,2…</div>
	                	<div class="service-box-strong">569 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-titanium-prav-servis-15306641.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15306641_1/1582868105" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-kuga/suv/nafta/ford-kuga-2-0-tdci-titanium-prav-servis-15306641.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Kuga</h3>
	                   	<div>2,0 TDCi Titanium, prav…</div>
	                	<div class="service-box-strong">319 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-110kw-trend-powershif-15301027.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/15301027_1/1582894531" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-110kw-trend-powershif-15301027.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mondeo</h3>
	                   	<div>2.0 TDCi 110kW-TREND…</div>
	                	<div class="service-box-strong">339 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/sledujeme-koronavirus-v-pardubickem-kraji-20200311.html"  title="číst článek: ON-LINE: Koronavirus v Pardubickém kraji" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/14/brno-turany-letiste-prilet-letadlo-bergamo-cestujici-maska-rouska-koronavirus-bnvnbxngx_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/71/14/brno-turany-letiste-prilet-letadlo-bergamo-cestujici-maska-rouska-koronavirus-bnvnbxngx_denik-210-3x2.jpg 1x, https://g.denik.cz/71/14/brno-turany-letiste-prilet-letadlo-bergamo-cestujici-maska-rouska-koronavirus-bnvnbxngx_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dopady-opatreni-proti-koronaviru-v-pardubicich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 75
        </a>

        </div>
        <a href="/z-regionu/sledujeme-koronavirus-v-pardubickem-kraji-20200311.html"      
>
            <h3 class="box-article-title fs20">ON-LINE: Koronavirus v Pardubickém kraji</h3>
            <h4 class="box-article-perex fs16">Nařízení vlády, které kvůli koronaviru zavřelo po školách i obchody, hospody a zrušilo hromadné…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48508559-wrhkh6.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-pomocni-pracovnici-48558147-w1g6a3.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ostatní pomocní pracovníci ve výrobě Ostatní</h3>
				       	<div>Ostatní pomocní…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48555271-wqn1d1.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci elektrických a energetických…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-pardubicku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html"  title="číst článek: Koronavirus na Pardubicku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-pardubicku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Pardubicku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda zakázala jednorázové akce s více než 100…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pardubicky-kraj-socialni-sluzby-rouska-ustenka-distribuce150320-pce.html"  title="číst článek: Roušky pro pracovníky sociálních služeb jsou na cestě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/13/rouska-rousky-lekarna-koronavirus-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/20/13/rouska-rousky-lekarna-koronavirus-02_denik-210-3x2.jpg 1x, https://g.denik.cz/20/13/rouska-rousky-lekarna-koronavirus-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pardubicky-kraj-socialni-sluzby-rouska-ustenka-distribuce150320-pce.html"      
>
            <h3 class="box-article-title fs20">Roušky pro pracovníky sociálních služeb jsou na cestě</h3>
            <h4 class="box-article-perex fs16">Pardubický kraj by měl v nejbližší době dostat necelých 4100 kusů ústenek, které jsou určené pro…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pardubice-bachackova-3914371#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e6c063d715d87.73602694.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pardubice-bachackova-3914371#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice, Bacháčkova">Pardubice, Bacháčkova</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-trebosice-3914221#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15898/img_5e6bbd10001e16.84418588.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-trebosice-3914221#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Třebosice">Třebosice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 175 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pardubice-jana-palacha-1261-3914149#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15250/img_5e6b6e02ab64d1.74408046.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pardubice-jana-palacha-1261-3914149#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pardubice, Jana Palacha 1261">Pardubice, Jana Palacha…</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und160320-pce.html"  title="číst článek: Ptačí chřipka na ústupu aneb Volný pohyb povolen!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/1a/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und150320-pce-02_denik-210-3x2.jpg" width="210" height="140" alt="Ptačí chřipka na ústupu aneb Volný pohyb povolen!" title="Ptačí chřipka na ústupu aneb Volný pohyb povolen!" srcset="https://g.denik.cz/45/1a/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und150320-pce-02_denik-210-3x2.jpg 1x, https://g.denik.cz/45/1a/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und150320-pce-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und150320.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>

        </div>
        <a href="/ctenar-reporter/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und160320-pce.html"      
>
            <h3 class="box-article-title fs20">Ptačí chřipka na ústupu aneb Volný pohyb povolen!</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Tak ty moje holky vyhrály fotosoutěž! Dne 15. 2. 2020 jsem se dozvěděl, že obrázek…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nemocnice-testovani-koronavirus-covid19-mobilni-laborator-odbery150320-pce.html"  title="číst článek: Nemocnice Pardubického kraje veřejnost netestuje, jen indikované pacienty" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/e5/koronavirus-rouska-5478_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/e5/koronavirus-rouska-5478_denik-210-3x2.jpg 1x, https://g.denik.cz/43/e5/koronavirus-rouska-5478_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nemocnice-testovani-koronavirus-covid19-mobilni-laborator-odbery150320-pce.html"      
>
            <h3 class="box-article-title fs20">Nemocnice Pardubického kraje veřejnost netestuje, jen indikované pacienty</h3>
            <h4 class="box-article-perex fs16">V pátek odpoledne získaly nemocnice v Pardubicích a Litomyšli povolení Národní referenční…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pardubicky-kraj-koronavirus-covid19-7pripadu-nakaza150320-pce.html"  title="číst článek: Počet nakažených v Pardubickém kraji stoupl na sedm" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/cd/koronavirus-test-2020-012_denik-210-3x2.jpg" width="210" height="140" alt="Testovací sada na koronavir (Covid-19). Ilustrační foto" title="Testovací sada na koronavir (Covid-19). Ilustrační foto" srcset="https://g.denik.cz/43/cd/koronavirus-test-2020-012_denik-210-3x2.jpg 1x, https://g.denik.cz/43/cd/koronavirus-test-2020-012_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pardubicky-kraj-koronavirus-covid19-7pripadu-nakaza150320-pce.html"      
>
            <h3 class="box-article-title fs20">Počet nakažených v Pardubickém kraji stoupl na sedm</h3>
            <h4 class="box-article-perex fs16">Další dva nakažené lidi koronavirem v Pardubickém kraji, konkrétně na Svitavsku, potvrdil v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/konec-sezony-kdy-se-hokejiste-opet-sejdou-20200315.html"  title="číst článek: Konec sezony. Kdy se hokejisté opět sejdou?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/17/hokej-extraliga-telh-hcdynamo-pardubice-hcolomouc140120-pce-30_denik-210-3x2.jpg" width="210" height="140" alt="Hokejová extraliga: HC Dynamo Pardubice - HC Olomouc." title="Hokejová extraliga: HC Dynamo Pardubice - HC Olomouc." srcset="https://g.denik.cz/45/17/hokej-extraliga-telh-hcdynamo-pardubice-hcolomouc140120-pce-30_denik-210-3x2.jpg 1x, https://g.denik.cz/45/17/hokej-extraliga-telh-hcdynamo-pardubice-hcolomouc140120-pce-30_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/konec-sezony-kdy-se-hokejiste-opet-sejdou-20200315.html"      
>
            <h3 class="box-article-title fs20">Konec sezony. Kdy se hokejisté opět sejdou?</h3>
            <h4 class="box-article-perex fs16">Po záchraně extraligy a po krátkém volnu se měli opět vrátit do tréninku. Vše je jinak. Vyhlášení…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/kolo-mi-zabavila-opice-vypravi-cyklista-jan-kovar-20190928.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pardubicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/e9/kolo-mi-zabavila-opice-vypravi-cyklista-jan-kovar_denik-210-3x2.jpg" width="210" height="140" alt="1 Kolo je odmalička můj koníček, vždy jsem na něm jezdil moc rád." title="1 Kolo je odmalička můj koníček, vždy jsem na něm jezdil moc rád." srcset="https://g.denik.cz/45/e9/kolo-mi-zabavila-opice-vypravi-cyklista-jan-kovar_denik-210-3x2.jpg 1x, https://g.denik.cz/45/e9/kolo-mi-zabavila-opice-vypravi-cyklista-jan-kovar_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/kolo-mi-zabavila-opice-vypravi-cyklista-jan-kovar-20190928.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pardubicky.denik.cz'})">
                <h3 class="box-article-title fs20">Kolo mi zabavila opice, vypráví cyklista Jan Kovář</h3>
                <h4 class="box-article-perex fs16">Pardubák Jan Kovář procestoval na kole Japonsko a Jižní Koreu.</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pardubice-zavodiste-uzzavreni-karantena-20200316.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/62/pes-venceni-pejskar-voditko-zima-chladno-5874_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/62/pes-venceni-pejskar-voditko-zima-chladno-5874_denik-120-3x2.jpg 1x, https://g.denik.cz/43/62/pes-venceni-pejskar-voditko-zima-chladno-5874_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Pardubicko"     
>
        
        Pardubicko
    </a>

        </div>
        <a href="/zpravy_region/pardubice-zavodiste-uzzavreni-karantena-20200316.html" tabindex="-1" title="číst článek: Závodiště je zavřené i pro pejskaře a běžce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Závodiště je zavřené i pro pejskaře a běžce</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirus-pardubice-uredni-hodiny-spravni-poplatky-20200316.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-120-3x2.jpg 1x, https://g.denik.cz/54/23/20170330-financni-urad-danove-priznani-urednice-prepazka-razitko-formular_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Pardubicko"     
>
        
        Pardubicko
    </a>

        </div>
        <a href="/zpravy_region/koronavirus-pardubice-uredni-hodiny-spravni-poplatky-20200316.html" tabindex="-1" title="číst článek: Úřední hodiny se mění, v Pardubicích se odsouvá splatnost poplatků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úřední hodiny se mění, v Pardubicích se odsouvá splatnost poplatků</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pardubice-koronavirus-straznici-20200316.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/71/mestska-policie-pardubice-4-ilu-mppce-efc232-20160404-pce_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/45/71/mestska-policie-pardubice-4-ilu-mppce-efc232-20160404-pce_denik-120-3x2.jpg 1x, https://g.denik.cz/45/71/mestska-policie-pardubice-4-ilu-mppce-efc232-20160404-pce_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Pardubicko"     
>
        
        Pardubicko
    </a>

        </div>
        <a href="/zpravy_region/pardubice-koronavirus-straznici-20200316.html" tabindex="-1" title="číst článek: Kašlal strážníkovi do obličeje. Mám koranavirus, říkal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kašlal strážníkovi do obličeje. Mám koranavirus, říkal</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ptaci-chripka-na-ustupu-aneb-volny-pohyb-povolen-und160320-pce.html" tabindex="-1" title="číst článek: Ptačí chřipka na ústupu aneb Volný pohyb povolen!">
			        <h3 class="ugc-promo__article-title">Ptačí chřipka na ústupu aneb Volný pohyb povolen!</h3>
			    </a>
				<a href="/ctenar-reporter/svaty-florian-patron-hasicu-20200314.html" tabindex="-1" title="číst článek: Svatý Florián – patron hasičů">
			        <h3 class="ugc-promo__article-title">Svatý Florián – patron hasičů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pardubicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460101030"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/775a6e51bcdcb90b9cbdbd62f9926496.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga je věda, nejde o náboženství" target="_blank">
                <h3 class="box-article-title fs16">Jóga je věda, nejde o náboženství</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hygienici-uzavreli-21-obci-na-olomoucku-maji-obavy-z-sireni-viru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e1753609605de11584b44f9be1b6b3a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hygienici-uzavreli-21-obci-na-olomoucku-maji-obavy-z-sireni-viru.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V Česku je uzavřeno už 22 obcí! V karanténě na Olomoucku přibylo dalších šest nakažených" target="_blank">
                <h3 class="box-article-title fs16">V Česku je uzavřeno už 22 obcí! V karanténě na Olomoucku…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mladik-kaslal-policistovi-do-obliceje-se-slovy-mam-koronavirus.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/33c9d02b9f7345551651f3b3952591c8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mladik-kaslal-policistovi-do-obliceje-se-slovy-mam-koronavirus.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pardubicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Mladík kašlal policistovi do obličeje se slovy: &quot;Mám koronavirus&quot;" target="_blank">
                <h3 class="box-article-title fs16">Mladík kašlal policistovi do obličeje se slovy: &quot;Mám…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/baba-vanga-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/73/vanga-baba_denik-120-3x2.jpg" width="120" height="80" alt="Vanga patřila mezi okultní celebrity. Ve městě Rupite má svůj i kostel. " title="Vanga patřila mezi okultní celebrity. Ve městě Rupite má svůj i kostel. " srcset="https://g.denik.cz/56/73/vanga-baba_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/vanga-baba_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/baba-vanga-2020.html" tabindex="-1" title="číst článek: Vědma Baba Vanga a její předpověď: Kdy lidé ztratí smrtelnost?"      target="_blank"
>
            <h3 class="box-article-title fs16">Vědma Baba Vanga a její předpověď: Kdy lidé ztratí smrtelnost?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ewa-farna-druhe-miminko-na-koncerte-ukazala-boky-jako-skrin.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" srcset="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ewa-farna-druhe-miminko-na-koncerte-ukazala-boky-jako-skrin.html" tabindex="-1" title="číst článek: Ewa Farna ukázala oblé křivky: Čeká druhé miminko?"      target="_blank"
>
            <h3 class="box-article-title fs16">Ewa Farna ukázala oblé křivky: Čeká druhé miminko?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-emilie-rakovina-bratr-bezcitnost-20200315.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c2/shutterstock-633935462_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/c2/shutterstock-633935462_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c2/shutterstock-633935462_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-emilie-rakovina-bratr-bezcitnost-20200315.html" tabindex="-1" title="číst článek: Emílie: Když bratr zjistil, že mám rakovinu, zachoval se jako hyena"      target="_blank"
>
            <h3 class="box-article-title fs16">Emílie: Když bratr zjistil, že mám rakovinu, zachoval se jako hyena</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alan-ex-erika-20200307.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b1/shutterstock-543006883_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/b1/shutterstock-543006883_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b1/shutterstock-543006883_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alan-ex-erika-20200307.html" tabindex="-1" title="číst článek: Eva: Na svatbu jsem pozvala manželovu ex. Byla to největší chyba mého života"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva: Na svatbu jsem pozvala manželovu ex. Byla to největší chyba mého života</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/0/8/5/1656085-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 01.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/6/0/0/7/8/1660078-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">12.03. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/1/5/2/0/1641520-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.03. - 31.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/6/4/9/1656649-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.03. - 17.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48555271-wqn1d1.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 25 000 Kč">
				       	Výroba Montážní dělník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48557373-wnffez.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 500 Kč">
				       	Výroba Obsluha strojů, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-48553645-w1v1kj.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 19 320 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47890387-wvpfbz.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 43 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 43 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-48502563-wydq34.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ruční balič, 15 000 Kč">
				       	Výroba Ruční balič, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-betonari-48552213-wrag2s.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Betonáři, železobetonáři, 16 100 Kč">
				       	Stavebnictví Betonáři, železobetonáři, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48560353-wpjc5n.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 16 100 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48508547-wjswkg.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 14 600 Kč">
				       	Služby Uklízeč, uklízečka, 14 600 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0i-16V-10-Kombi-158283554235659.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDI-DSG-MPV-15843601428000.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6i-110kW-Kombi-15827266038921954.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus koupeno v D">
			          	Ford Focus koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Ambition-1-Sedan-Limuzina-157483633878825.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Style-Green-Sedan-Limuzina-15835627438991.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-L-K-Green-t-Sedan-Limuzina-158321714286827.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka">
			          	Škoda Superb první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Ambition-6M-Kombi-158338993602037.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, nehavarované">
			          	Škoda Fabia první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-63kW-Hatchback-15828795760871049.html?d_pu#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-110kw-trend-powershif-15301027.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 2.0 TDCi 110kW-TREND-POWERSHIF">
			          	Ford Mondeo 2.0 TDCi 110kW-TREND-POWERSHIF
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-style-1-0tsi-70kw-35471152.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi Style 1.0TSI 70kW">
			          	Škoda Fabia Combi Style 1.0TSI 70kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/benzin/peugeot-rifter-active-s-s-man6-1-2-puretech-29002468.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter ACTIVE S&amp;S MAN6 1.2 PureTech">
			          	Peugeot Rifter ACTIVE S&amp;S MAN6 1.2 PureTech
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-125-let-1-5-tsi-110-kw-35471181.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq 125 let 1,5 TSI 110 kW">
			          	Škoda Karoq 125 let 1,5 TSI 110 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-auris/kombi/benzin/toyota-auris-1-6-active-trend-38920010.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Auris 1,6   Active Trend+">
			          	Toyota Auris 1,6   Active Trend+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-13221945.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1.4TSi">
			          	Volkswagen Touran 1.4TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-style-1-5-tsi-110-kw-dsg-35471124.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq Style 1,5 TSI 110 kW DSG">
			          	Škoda Karoq Style 1,5 TSI 110 kW DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-tourneo-connect/mpv/benzin/ford-tourneo-connect-1-0-74kw-eb-trend-l1-tazne-ser-15302548.html#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Tourneo Connect 1.0 74kW EB-TREND-L1-TAŽNÉ-SER">
			          	Ford Tourneo Connect 1.0 74kW EB-TREND-L1-TAŽNÉ-SER
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pardubice-jana-palacha-1261-3914149#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Jana Palacha 1261 Pronájem bytu 2+1">
			          	Pardubice, Jana Palacha 1261 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pardubice-erno-kostala-3913997#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Erno Košťála Pronájem bytu 3+1">
			          	Pardubice, Erno Košťála Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-pardubice-rokycanova-3913909#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Rokycanova Pronájem bytu 2+kk">
			          	Pardubice, Rokycanova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pardubice-generala-svobody-3913859#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, generála Svobody Prodej domu">
			          	Pardubice, generála Svobody Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bukovina-nad-labem-3913626#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bukovina nad Labem Prodej domu">
			          	Bukovina nad Labem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-pardubice-sezemicka-3913308#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pardubice, Sezemická Pronájem bytu 3+1">
			          	Pardubice, Sezemická Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ceperka-fibichova-3912986#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čeperka, Fibichova Prodej domu">
			          	Čeperka, Fibichova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-prelouc-edvarda-benese-3912830#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přelouč, Edvarda Beneše Pronájem bytu 2+kk">
			          	Přelouč, Edvarda Beneše Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pardubicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pardubicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pardubicky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/pardubickydenik/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pardubicky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html -->
<!-- https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html -->
<script>
	if("https:\/\/pardubicky.denik.cz\/zpravy_region\/vychodoceske-divadlo-rousky-straznici-20200316.html" != window.location.href && "pardubicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pardubicky.denik.cz/zpravy_region/vychodoceske-divadlo-rousky-straznici-20200316.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
